<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://libya360.wordpress.com/xmlrpc.php">

<title>Chemical and Biological Weapons: The US Government Waged a War Against its Own Citizens &#8211; INTERNATIONALIST 360°</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather",serif}.wf-active blockquote{font-family:"Merriweather",serif}.wf-active blockquote cite{font-family:"Merriweather",serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Merriweather",serif}.wf-active pre{font-family:"Merriweather",serif}.wf-active .menu-toggle{font-family:"Merriweather",serif}.wf-active .is-singular .post-navigation .nav-links a{font-family:"Merriweather",serif}.wf-active .comments-title .add-comment-link{font-family:"Merriweather",serif}.wf-active .comment-navigation a{font-family:"Merriweather",serif}.wf-active .widget-title{font-family:"Merriweather",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Alegreya",serif;font-weight:400;font-style:normal}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-banner h1{font-style:normal;font-weight:400}.wf-active .comment-body h1, .wf-active .entry-content h1{font-style:normal;font-weight:400}.wf-active .page-title h1{font-style:normal;font-weight:400}.wf-active .posts .entry-title{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget h1, .wf-active .widget h2, .wf-active .widget h3, .wf-active .widget h4, .wf-active .widget h5, .wf-active .widget h6{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}@media screen and (min-width: 1601px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1400px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 960px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="INTERNATIONALIST 360° &raquo; Feed" href="https://libya360.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="INTERNATIONALIST 360° &raquo; Comments Feed" href="https://libya360.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylUu1uwjAMfKGlocAG+zHxLGnrZWb5UuJQ9e3nEipVZcA0VClKfL675GrZB9F6R+BIBpM1uiQ/szEiIYGADgmdFgWRu837ir+tbL213skOE132VZvSi5yJ2SwmvQhGEXQi+ESL0xVt4ujMxwaiZiSC3FW7qpZNRtPJxvj2WxhsooqDTDQY+IPMmZXkESioka4Gn0noiN1/JaIas0kP6I/DZFld0igOJdYTQv+EKJy4n3nZUed7N1f+FXrCasqD0IJBB8VlWb1p0PpLrnW1XlW16ANPVNEoQFUCPv/8J65ZEjasOw9jWb03x+Mkct0GRWOHZScFBiy33aOdHySaJkRISfBqMVtBX0y8nv8ZT4ODiAzc2I7cg/2oX/dv2/W+3qyOP9mPaDY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dyad-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkuFuQiEMhV9orDrd5n4sPkvhVi6zUHIpufHtB1GzGd3Nwg/a8J1DDwHmbJwkpaSgI0UqkKuF4YQDFD0xPbtSnmCBCsmdSTNnJ/GOj9Vkrj6kAnMYPGkBlWyylFY9vuKBhGo7lWMgwziDUsyMSv8w8CSGxaEGSTeNOTCGaUk6kWXxrfTQqF/tkghdN7c4/VR3+JU9VGZTgpKhIWgzvrjA++Zj1dYWPIvFxvSUPWyb3IFlTMelGfrbnuNBGXHqAS77kqqIC+2ullFum7++wHidrwP7+Ll+3b1tX3brzerrG/0y34o=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zcEKwjAMBuAXMqs7uOlBfJa5xZLSpLVJGb69HehliBAIIV/yuzUDyRzrgupCq2fF8vq0LujB/QPA5Mtk2DHJF89JDMU2m5Mao+rk8ceW050iQlUsDYi1mEfaO66QY/Uk6grGFrXA9nU3tasbX/vT2F+O4zCcwxtEF0+w'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://libya360.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus in the United States: Kissinger’s Fear' href='https://libya360.wordpress.com/2020/04/12/coronavirus-in-the-united-states-kissingers-fear/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/" />
<link rel='shortlink' href='https://wp.me/p1GGxO-lqW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flibya360.wordpress.com%2F2020%2F04%2F12%2Fchemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flibya360.wordpress.com%2F2020%2F04%2F12%2Fchemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chemical and Biological Weapons: The US Government Waged a War Against its Own Citizens" />
<meta property="og:url" content="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/" />
<meta property="og:description" content="Larry Romanoff For the past 70 or so years, the US government waged a war against its own citizens, a reprehensible history of illegal, unethical and immoral experiments exposing countless US civil…" />
<meta property="article:published_time" content="2020-04-12T00:00:19+00:00" />
<meta property="article:modified_time" content="2020-04-12T23:17:10+00:00" />
<meta property="og:site_name" content="INTERNATIONALIST 360°" />
<meta property="og:image" content="https://www.globalresearch.ca/wp-content/uploads/2020/04/Robert-Mc-Namara.jpg" />
<meta property="og:image:width" content="138" />
<meta property="og:image:height" content="206" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Chemical and Biological Weapons: The US Government Waged a War Against its Own Citizens" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://libya360.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://libya360.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://libya360.wordpress.com/osd.xml" title="INTERNATIONALIST 360°" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'dyad', amp: false, siteid: 8982, blogid: 24949656, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="INTERNATIONALIST 360°" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://libya360.wordpress.com/feed/;icon-uri=https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Larry Romanoff For the past 70 or so years, the US government waged a war against its own citizens, a reprehensible history of illegal, unethical and immoral experiments exposing countless US civilians to deadly procedures and pathogens. According to a US Congressional investigation, by the late 1970s: “at least 500,000 people were used as subjects&hellip;" />
<link rel="amphtml" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=32" sizes="32x32" />
<link rel="icon" href="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=180" />
<meta name="msapplication-TileImage" content="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=270" />
</head>

<body class="post-template-default single single-post postid-82394 single-format-image customizer-styles-applied group-blog is-singular no-js highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://libya360.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title">
				<a href="https://libya360.wordpress.com/" rel="home">
					INTERNATIONALIST 360°				</a>
			</h1>
			<p class="site-description"></p>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="primary-menu"><ul id="primary-menu" class="menu"><li id="menu-item-47204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47204"><a href="https://libya360.wordpress.com/">Internationalist 360°</a>
<ul class="sub-menu">
	<li id="menu-item-47289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47289"><a href="http://syria360.wordpress.com/">Syria 360°</a></li>
	<li id="menu-item-47292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47292"><a href="https://revolutionarystrategicstudies.wordpress.com/">Revolutionary Strategic Studies</a></li>
	<li id="menu-item-71912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71912"><a href="https://libya360.wordpress.com/editorial-policy/">Editorial Policy</a></li>
	<li id="menu-item-47219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47219"><a href="https://libya360.wordpress.com/contact/">Contact</a></li>
	<li id="menu-item-67119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67119"><a href="https://libya360.wordpress.com/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-47208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47208"><a href="https://libya360.wordpress.com/about/">Libya</a>
<ul class="sub-menu">
	<li id="menu-item-47209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47209"><a href="https://libya360.wordpress.com/about/gaddafis-speeches/">معمر القذافـــي | Muammar Qaddafi</a></li>
	<li id="menu-item-64415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64415"><a href="https://libya360.wordpress.com/about/official-libyan-government-statements/">Libyan Government Statements 2011</a></li>
	<li id="menu-item-47206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47206"><a href="https://libya360.wordpress.com/african-union/">Imperialism And Resistance</a></li>
	<li id="menu-item-47287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47287"><a href="http://vivalibya.wordpress.com/">Viva Libya!</a></li>
	<li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a href="http://rcmlibya.wordpress.com/">Libyan Revolutionary Committees Movement Archive</a></li>
	<li id="menu-item-47294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47294"><a href="https://libyadiary.wordpress.com/">Libya 360° Archive</a></li>
</ul>
</li>
</ul></div>		</nav>

	</header><!-- #masthead -->

	<div class="site-inner">

					<div class="featured-content">
				

<div id="site-banner" class="site-banner no-slider">

	<div class="site-banner-inner">

		<div class="site-banner-content banner-custom-header">

	
	<div class="site-banner-media">
		
		<div class="site-banner-thumbnail" title="Chemical and Biological Weapons: The US Government Waged a War Against its Own Citizens" ></div>
	</div>

	</div><!-- .site-banner-content -->

	</div><!-- .site-banner-inner -->

</div><!-- #site-banner -->


			</div>
		
		<div id="content" class="site-content">

	<main id="primary" class="content-area" role="main">

		
			
<article id="post-82394" class="post-82394 post type-post status-publish format-image hentry category-biowarfare category-cia category-crimes-against-humanity category-genocide category-human-rights category-usa post_format-post-format-image">
	

	<div class="entry-inner">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="cat-links"><a href="https://libya360.wordpress.com/category/deep-state/imperialism/perpetual-war/biowarfare/" rel="category tag">BIOWARFARE</a>, <a href="https://libya360.wordpress.com/category/deep-state/cia/" rel="category tag">CIA</a>, <a href="https://libya360.wordpress.com/category/deep-state/united-nations/international-law/war-crimes/crimes-against-humanity/" rel="category tag">CRIMES AGAINST HUMANITY</a>, <a href="https://libya360.wordpress.com/category/deep-state/united-nations/international-law/genocide/" rel="category tag">GENOCIDE</a>, <a href="https://libya360.wordpress.com/category/deep-state/united-nations/international-law/human-rights/" rel="category tag">HUMAN RIGHTS</a>, <a href="https://libya360.wordpress.com/category/world/north-america/usa/" rel="category tag">USA</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">Chemical and Biological Weapons: The US Government Waged a War Against its Own Citizens</h1>
			<div class="entry-posted">
				<div class="posted-info"><span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://libya360.wordpress.com/author/internationalist360/">Internationalist 360°</a></span></span><span class="posted-on"> <span class="date-published-word">on</span> <a href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/" rel="bookmark"><time class="entry-date published" datetime="2020-04-12T00:00:19+00:00">April 12, 2020</time><time class="updated" datetime="2020-04-12T23:17:10+00:00">April 12, 2020</time></a></span></div>			</div><!-- .entry-posted -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><a title="Posts by Larry Romanoff" href="https://www.globalresearch.ca/author/larry-romanoff">Larry Romanoff</a></p>
<p><em>For the past 70 or so years, the US government <a href="http://www.doctoryourself.com/news/v4n15.html" target="_blank" rel="nofollow noopener noreferrer">waged a war</a> against its <a href="http://www.democracynow.org/2005/7/13/how_the_u_s_government_exposed" target="_blank" rel="nofollow noopener noreferrer">own citizens</a>, a <a href="https://www.livescience.com/12991-10-outrageous-military-experiments.html" target="_blank" rel="nofollow noopener noreferrer">reprehensible history</a> of illegal, unethical and <a href="https://en.wikipedia.org/wiki/Edgewood_Arsenal_human_experiments" target="_blank" rel="nofollow noopener noreferrer">immoral experiments</a> exposing countless US civilians to <a href="http://articles.baltimoresun.com/1995-03-19/news/1995078058_1_tuskegee-institute-tuskegee-experiment-medical-experimentation" target="_blank" rel="nofollow noopener noreferrer">deadly procedures and pathogens</a>. </em></p>
<p>According to a US Congressional investigation, by the late 1970s:</p>
<blockquote><p>“<strong>at least 500,000 people were used as subjects in radiation, biological and chemical experiments</strong> sponsored by the US Federal Government on its own citizens”.</p></blockquote>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-12.54.13.png"><img class="size-full wp-image-5709425 aligncenter" src="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-12.54.13.png" alt="" width="588" height="424" /></a><em>Screenshot: Tampa Bay Times, October 7, 2005</em></p>
<p>The United States Government Accountability Office issued a report on September 28, 1994, which stated that between 1940 and 1974, the United States Department of Defense and other national security agencies studied hundreds of thousands of human subjects in tests and experiments involving hazardous substances.</p>
<blockquote><p>“Many experiments that tested various biological agents on human subjects, referred to as <strong>Operation Whitecoat</strong>, were carried out at Fort Detrick, Maryland, in the 1950s. The human subjects originally consisted of volunteer enlisted men. However, after the enlisted men staged a sit-down strike to obtain more information about the dangers of the biological tests. No follow-ups of note were done, nor were records kept, of the participants. The US military later claimed it had contact information for only about 1,000 of the original participants. [The] United States biological defense program contains scores of divisions, departments, research groups, bio-intelligence and more, by no means all related to “defense” in any sense.”</p></blockquote>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-12.58.06.png"><img class="wp-image-5709426 aligncenter" src="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-12.58.06.png" alt="" width="564" height="273" /></a>From the document: <a href="http://nsarchive.gwu.edu/radiation/dir/mstreet/commeet/meet1/brief1/br1n.txt" target="_blank" rel="nofollow noopener noreferrer">American nuclear Guinea Pigs</a>: Three decades of radiation experiments on U.S. citizens: Report prepared by the Subcommittee on Energy Conservation and Power, of the Committee on Energy and Commerce, U.S. House of Representatives, November, 1986: U.S. Government Printing Office, Washington, 1986, 65-0190</p>
<blockquote><p>“The human subjects were captive audiences or populations that experimenters might frighteningly have considered “expendable”: the elderly, prisoners, hospital patients suffering from terminal diseases or who might not have retained their full faculties for informed consent. … no evidence that informed consent was granted. … the government covered up the nature of the experiments and deceived the families of deceased victims as to what had transpired. … subjects received doses that approached or even exceed presently recognized limits for occupational radiation exposure. Doses were as great as 93 times the (maximum) body burden recognized”. The paper then proceeds: “Some of the more repugnant or bizarre of these experiments are summarized below.”</p></blockquote>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-13.02.13.png"><img class="wp-image-5709427 aligncenter" src="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-13.02.13.png" alt="" width="479" height="434" /></a>Few Americans seem aware of their own government’s programs of <a href="http://www.healthnewsnet.com/humanexperiments.html" target="_blank" rel="nofollow noopener noreferrer">human experimentation</a>, an unconscionable litany of atrocities performed by the CIA and military on an innocent and uninformed population, <a href="http://www.salon.com/2014/09/04/10_of_the_most_evil_medical_experiments_in_history_partner/" target="_blank" rel="nofollow noopener noreferrer">always without consent</a> and most often with tragic results.</p>
<p>These included <a href="https://www.history.com/mkultra-operation-midnight-climax-cia-lsd-experiments" target="_blank" rel="nofollow noopener noreferrer">extensive programs</a> of <a href="https://ahrp.org/category/scientific-racism/cia-mind-control-experiments/" target="_blank" rel="nofollow noopener noreferrer">mind-control</a> <a href="https://www.npr.org/2019/09/09/758989641/the-cias-secret-quest-for-mind-control-torture-lsd-and-a-poisoner-in-chief" target="_blank" rel="nofollow noopener noreferrer">experiments</a>, <a href="https://www.thenation.com/article/archive/cia-didnt-just-torture-it-experimented-human-beings/" target="_blank" rel="nofollow noopener noreferrer">interrogation/torture experiments</a>, deliberate infection with deadly or debilitating diseases, exposure to severe radioactivity and every manner of biological, bacteriological and toxic chemical pathogens. They encompassed <a href="https://en.wikipedia.org/wiki/Unethical_human_experimentation_in_the_United_States" target="_blank" rel="nofollow noopener noreferrer">brainwashing, torture, electroshock, nerve agents, drugs and exotic hypnosis and surgical experiments</a> including <a href="https://www.counterpunch.org/2017/11/17/the-cias-house-of-horrors-the-abominable-dr-gottlieb/" target="_blank" rel="nofollow noopener noreferrer">lobotomies</a>, and a wide range of pharmacological “research”, all conducted on innocent, uninformed and helpless civilian victims ranging from newborn babies to adults.</p>
<p>The substances used – the “tools of their trade” – included LSD, heroin, morphine, Benzedrine, marijuana, cocaine, PCP, mescaline, Metrazol, ether, nerve gases VX and Sarin, toxic chemicals such as zinc cadmium sulfide and sulfur dioxide, a variety of biological agents, sulfuric acid, scopolamine, mustard gas, radioactive isotopes, and various dioxins from Dow Chemical. They also included electroshock, synthetic estrogens, <a href="http://nypost.com/2013/12/28/nycs-forgotten-cancer-scandal/" target="_blank" rel="nofollow noopener noreferrer">live cancer cells</a>, animal sexual organs transplanted into humans, cow blood transfusions and much more. Deliberately-transmitted diseases included syphilis, gonorrhea, hepatitis, cancer, bubonic plague, beriberi, cholera, whooping cough, yellow fever, dengue fever, encephalitis and typhoid, Lyme Disease, hemorrhagic fever and much more.</p>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-13.49.19.png"><img class=" wp-image-5709430 aligncenter" src="https://www.globalresearch.ca/wp-content/uploads/2020/04/Screen-Shot-2020-04-12-at-13.49.19.png" alt="" width="443" height="397" /></a><em>Screenshot, New York Post</em></p>
<p>Experiments were performed on <a href="https://en.wikipedia.org/wiki/Unethical_human_experimentation_in_the_United_States" target="_blank" rel="nofollow noopener noreferrer">children, orphans, the sick and mentally disabled, prisoners</a> who were given no choice in participation. Hospital patients were often told they were receiving medical treatment, but instead were used as subjects in deadly experiments.  (See Hornblum Allen M.; Newman Judith Lynn; Dober Gregory J. (2013). <a class="external text" href="http://www.hornblum.com/Books.htm" rel="nofollow"><i>Against Their Will: The Secret History of Medical Experimentation on Children in Cold War America</i></a>. Palgrave Macmillan. <a title="International Standard Book Number" href="https://en.wikipedia.org/wiki/International_Standard_Book_Number">ISBN</a> <a title="Special:BookSources/978-0-230-34171-5" href="https://en.wikipedia.org/wiki/Special:BookSources/978-0-230-34171-5">978-0-230-34171-5</a>)</p>
<p>We will never know the total number who died. If you don’t mind nightmares, do some research on the <a href="https://www.history.com/mkultra-operation-midnight-climax-cia-lsd-experiments" target="_blank" rel="nofollow noopener noreferrer">CIA’s MK-ULTRA program</a>. Many of these experiments continued until the late 1990s and beyond, and many people claim – and provide evidence – that they still continue today.</p>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2020/04/allendulles.jpg"><img class=" wp-image-5709436 alignright" src="https://www.globalresearch.ca/wp-content/uploads/2020/04/allendulles.jpg" alt="" width="163" height="214" /></a>Three days after his speech decrying Soviet tactics, <strong>Allen Dulles</strong> approved the beginning of <a href="http://www.history.com/topics/history-of-mk-ultra" target="_blank" rel="noopener noreferrer">MK-Ultra</a>, a top-secret CIA program for “covert use of biological and chemical materials.” “American values” made for good rhetoric, but Dulles had far grander plans for the agency’s Cold War agenda.</p>
<p>MK-Ultra’s “mind control” experiments generally centered around behavior modification via electro-shock therapy, hypnosis, polygraphs, radiation, and a variety of drugs, toxins, and chemicals. These experiments relied on a range of test subjects: some who freely volunteered, some who volunteered under coercion, and some who had absolutely no idea they were involved in a sweeping defense research program. From mentally-impaired boys <a href="http://www.nytimes.com/1998/01/01/us/settlement-reached-in-suit-over-radioactive-oatmeal-experiment.html" target="_blank" rel="noopener noreferrer">at a state school</a>, to <a href="http://archive.gao.gov/t2pbat2/152601.pdf" target="_blank" rel="noopener noreferrer">American soldiers</a>, to <a href="https://en.wikipedia.org/wiki/Project_MKUltra#/media/File:DeclassifiedMKULTRA.jpg" target="_blank" rel="noopener noreferrer">“sexual psychopaths”</a> at a state hospital, MK-Ultra’s programs often preyed on the most vulnerable members of society. The CIA considered prisoners especially good subjects, as they were willing to give consent in exchange for extra recreation time or commuted sentences. ( <a href="https://www.history.com/mkultra-operation-midnight-climax-cia-lsd-experiments" target="_blank" rel="nofollow noopener noreferrer">CIA’s MK-ULTRA program</a>.)</p>
<p>These human research programs were funded by the US government and performed mostly through the CIA and the military, but with full cooperation from most major universities and hospitals. They were highly secretive, their existence undiscovered until after many years of operation. Faced with court orders to release the records, the CIA and military instead destroyed most of the documents, a few records surviving only by filing and communication errors, the available evidence covering only a minuscule portion of the violations and atrocities committed.</p>
<blockquote><p>“From 1960 until 1971, Dr. Eugene Saenger, a radiologist at the University of Cincinnati, exposed poor and mostly black patients to whole body radiation. They were not asked to sign consent forms, nor were they told the <a href="http://www.salon.com/2014/09/04/10_of_the_most_evil_medical_experiments_in_history_partner/" target="_blank" rel="nofollow noopener noreferrer">Pentagon funded the study</a>. Patients were exposed, in the period of one hour, to the equivalent of about 20,000 x-rays worth of radiation.”</p></blockquote>
<p>Most of the patients died, but Dr. Saenger recently received a gold medal for “career achievements” from the Radiological Society of North America.</p>
<p><a href="https://science.education.nih.gov/supplements/webversions/bioethics/guide/pdf/master_5-4.pdf">From the 1950s onward, mentally disabled children at the Willowbrook State School in Staten Island</a>, New York were <a href="https://en.wikipedia.org/wiki/Unethical_human_experimentation_in_the_United_States" target="_blank" rel="nofollow noopener noreferrer">intentionally infected with viral hepatitis</a> by feeding them an extract made from the feces of infected patients. Saul Krugman of New York University promised the parents of mentally disabled children that their children would be enrolled into Willowbrook in exchange for signing a consent form for procedures that he claimed were “vaccinations.” In reality, the procedures involved deliberately infecting children with viral hepatitis.</p>
<p>Lauretta Bender: <a href="https://ahrp.org/1942-1969-dr-lauretta-bender-the-personification-of-an-evil-psychiatrist-who-conducted-diabolical-experiments-on-children/" target="_blank" rel="nofollow noopener noreferrer">The Psychiatrist From Hell</a>. Lauretta Bender was a neuropsychiatrist at Bellevue Hospital in the 1940s and early 1950s who pioneered electroshock therapy on small children who inevitably regressed into violent and catatonic states, most ending dead or in prison. Bender later expanded her treatments to include LSD and, in spite of her inhuman brutality, the NYT published a glowing obituary when she died – as it did for the many dozens of such persons.</p>
<p>Beginning around 1950, the US Army conducted at least <a href="https://www.thelastamericanvagabond.com/biowarfare/us-army-has-admitted-to-conducting-100s-of-germ-warfare-tests-on-americans/" target="_blank" rel="nofollow noopener noreferrer">240 open-air bio-warfare attacks</a> on American cities, releasing deadly nerve agents and bacteria from <a href="https://www.whiteoutpress.com/secret-government-experiments-on-the-american-people/" target="_blank" rel="nofollow noopener noreferrer">Alaska to Hawaii</a>. The CIA released whooping cough bacteria from the sea near <a href="https://www.businessinsider.com/military-government-secret-experiments-biological-chemical-weapons-2016-9" target="_blank" rel="nofollow noopener noreferrer">Tampa Bay, Florida</a>, causing an epidemic that left tens of thousands of people extremely ill and killing many others. The US Navy simulated biological warfare attacks by spraying large quantities of a <a href="https://www.sfgate.com/health/article/Serratia-has-dark-history-in-region-Army-test-2677623.php" target="_blank" rel="nofollow noopener noreferrer">bacteria over San Francisco</a>, in which many citizens died and countless contracted severe <a href="https://www.washingtonpost.com/archive/politics/1979/09/17/navy-fogged-bay-area-with-bacteria/cee3e0eb-7504-44d4-b89e-0c801152a324/" target="_blank" rel="nofollow noopener noreferrer">pneumonia-like illnesses</a>. When the information was leaked, military sources insisted the bacteria were harmless, but countless thousands incurred serious urinary tract and <a href="https://www.smithsonianmag.com/smart-news/1950-us-released-bioweapon-san-francisco-180955819/" target="_blank" rel="nofollow noopener noreferrer">respiratory infections</a>, pneumonia and other illnesses, infections which were permanent: “To this day, these bacteria are a leading cause of death among the elderly in the San Francisco area”.</p>
<p>The US military conducted around <a href="https://www.dailymail.co.uk/sciencetech/article-5206799/US-nuclear-tests-killed-civilians-Hiroshima.html" target="_blank" rel="nofollow noopener noreferrer">1,000 above-ground nuclear tests</a> to determine the <a href="https://allthatsinteresting.com/nuclear-testing-photos" target="_blank" rel="nofollow noopener noreferrer">effects of radiation</a> on a population. The Public Health Service was instructed to tell citizens downwind from nuclear bomb tests that the increases in cancers were due to neurosis, and <a href="https://www.salon.com/2004/01/08/goliszek/" target="_blank" rel="nofollow noopener noreferrer">Eisenhower ordered</a> that women with radiation sickness, spontaneous abortions, hair loss, leukemia and brain cancer be told they were suffering from “housewife syndrome”.</p>
<p>A secret AEC document dated April 17, 1947, titled <a href="https://www.salon.com/2004/01/08/goliszek/" target="_blank" rel="nofollow noopener noreferrer">Medical Experiments in Humans</a> stated:</p>
<blockquote><p>“It is desired that no document be released which refers to experiments with humans that might have an adverse reaction on public opinion or result in legal suits. Documents covering such fieldwork should be classified Secret.”</p></blockquote>
<p>An indication of the callous and obscene nature which has always pervaded the US government:</p>
<blockquote><p>Kodak began receiving customer complaints about <a href="https://fstoppers.com/historical/how-kodak-discovered-atomic-bomb-114260" target="_blank" rel="nofollow noopener noreferrer">fogged film</a>, the cause traced to packaging material – Indiana corn husks <a href="https://www.americanow.com/story/society/2016/11/04/dangerous-government-secret-kodak-discovered" target="_blank" rel="nofollow noopener noreferrer">contaminated with radioactivity</a>. The US government secretly agreed to provide Kodak with advance information on all future nuclear tests, including “expected <a href="https://www.armscontrol.org/act/2005-07/features/readiness-harm-health-effects-nuclear-weapons-complexes" target="_blank" rel="nofollow noopener noreferrer">distribution of radioactive material</a> in order to anticipate local contamination”. The victims now tell us, “. . . the Government warned the photographic industry and provided maps and forecasts of potential contamination. Where were the warnings to parents of children in these areas? The Government protected rolls of film, but not the lives of our kids. Why did they do that when they had all the information about hot spots and fallout, and yet they did not warn the people of this country about the dangers inherent in radioactive fallout?” Their government didn’t tell them because they were the guinea pigs in the tests.</p></blockquote>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2020/04/Robert-Mc-Namara.jpg"><img class="alignleft wp-image-5709437" src="https://www.globalresearch.ca/wp-content/uploads/2020/04/Robert-Mc-Namara.jpg" alt="" width="138" height="206" /></a>You can read about some of the more prominent cases <a href="http://news.bbc.co.uk/2/hi/programmes/file_on_4/4701196.stm" target="_blank" rel="nofollow noopener noreferrer">here</a>, <a href="https://www.amazon.com/Lab-257-Disturbing-Governments-Laboratory/dp/0060011416" target="_blank" rel="nofollow noopener noreferrer">here</a>, <a href="http://www.thedogpress.com/Editorials/Plum-island-LymeDisease_Andrews1.asp" target="_blank" rel="nofollow noopener noreferrer">here</a>, <a href="https://www.globalresearch.ca/genetically-modified-seeds-conceived-weapon/5703004" target="_blank" rel="nofollow noopener noreferrer">and here</a>. Also <a href="https://www.globalresearch.ca/robert-mcnamaras-infamous-project-100000-and-the-vietnam-war-a-premeditated-crime-against-humanity/5693498" target="_blank" rel="nofollow noopener noreferrer">Robert McNamara’s infamous Project 100,000</a>, <a href="https://en.wikipedia.org/wiki/Operation_Dew" target="_blank" rel="nofollow noopener noreferrer">Operation DEW</a>, <a href="https://en.wikipedia.org/wiki/Operation_LAC" target="_blank" rel="nofollow noopener noreferrer">Operation LAC</a>, <a href="https://en.wikipedia.org/wiki/Project_SHAD" target="_blank" rel="nofollow noopener noreferrer">Project SHAD</a>, <a href="https://military.wikia.org/wiki/Project_112" target="_blank" rel="nofollow noopener noreferrer">Project 112</a>, <a href="http://rense.com/general69/lyme.htm" target="_blank" rel="nofollow noopener noreferrer">Lyme Disease</a>, <a href="https://en.wikipedia.org/wiki/Dugway_sheep_incident" target="_blank" rel="nofollow noopener noreferrer">Nerve gas</a> and <a href="http://capitalresearch.org/2014/03/a-mighty-wind-nerve-gas-six-thousand-dead-sheep-and-soviet-trickery/" target="_blank" rel="nofollow noopener noreferrer">Dead Sheep</a> at Dugway.</p>
<p style="text-align:center;"><strong>And it wasn’t only War on America</strong></p>
<p>The <a href="https://www.telegraph.co.uk/news/worldnews/asia/northkorea/7811949/Did-the-US-wage-germ-warfare-in-Korea.html" target="_blank" rel="nofollow noopener noreferrer">accumulated evidence</a> of the American use of biological weapons in <a href="https://www.anti-empire.com/us-used-horrific-biological-weapons-in-the-korean-war/" target="_blank" rel="nofollow noopener noreferrer">China and North Korea</a> is <a href="https://shadowproof.com/2018/02/22/read-long-suppressed-official-report-us-biological-warfare-north-korea/" target="_blank" rel="nofollow noopener noreferrer">beyond dispute</a>, but the US government has lied about it for 70 years.</p>
<p>It is also documented beyond dispute that the US conducted a <a href="http://www.internationalist.org/biowarfareagainstcuba0503.html" target="_blank" rel="nofollow noopener noreferrer">decades-long campaign</a> of biological warfare against little <a href="https://www.globalresearch.ca/covid-19-wuhan-virus-cia-biological-warfare-cuba/5706466" target="_blank" rel="nofollow noopener noreferrer">Cuba</a>, including the distribution of hemorrhagic fever, and the swine flu that caused Cuba to kill all 500,000 pigs in the country. The Americans not only lied about this for 70 years but accused Cuba of being “a pariah state” with a biological warfare program. (1)</p>
<p><a href="http://www.counterpunch.org/2013/09/03/germ-war-the-us-record-2/" target="_blank" rel="nofollow noopener noreferrer">And not only Cuba</a>. The US has deployed <a href="http://www.alternet.org/world/america-has-deployed-chemical-and-biological-weapons-philippines-puerto-rico-vietnam-china" target="_blank" rel="nofollow noopener noreferrer">Chemical and Biological weapons</a> on Canada, the Philippines, Puerto Rico, <a href="https://www.counterpunch.org/2002/12/24/biowarfare-in-colombia/" target="_blank" rel="nofollow noopener noreferrer">Colombia</a>, Vietnam, China, North Korea, Vietnam, Laos, Cambodia and <a href="http://www.counterpunch.org/2013/09/02/a-short-history-of-bio-chemical-weapons/" target="_blank" rel="nofollow noopener noreferrer">more</a>.</p>
<p><em>Larry Romanoff is a retired management consultant and businessman. He has held senior executive positions in international consulting firms, and owned an international import-export business. He has been a visiting professor at Shanghai’s Fudan University, presenting case studies in international affairs to senior EMBA classes. Mr. Romanoff lives in Shanghai and is currently writing a series of ten books generally related to China and the West. He can be contacted at: <a href="mailto:2186604556@qq.com" target="_blank" rel="nofollow noopener noreferrer">2186604556@qq.com</a>. </em></p>
<p><em>He is a Research Associate of the Centre for Research on Globalization (CRG) </em></p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82394" class="share-twitter sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-82394" class="share-skype sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-82394" class="share-linkedin sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-82394" class="share-pinterest sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82394" class="share-facebook sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

			</div><!-- .entry-inner -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://libya360.wordpress.com/2020/04/12/coronavirus-in-the-united-states-kissingers-fear/" rel="prev"><div class="nav-previous"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">Coronavirus in the United States: Kissinger’s Fear</span></div></a></div></div>
	</nav>
		
		
	</main><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
				<div class="widget-area widgets-four" role="complementary">
					<div class="grid-container">
						<aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://libya360.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://libya360.wordpress.com" title="">INTERNATIONALIST 360°</a></h3><ul><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/' title='Larry Romanoff For the past 70 or so years, the US government waged a war against its own citizens, a reprehensible history of illegal, unethical and immoral experiments exposing countless US civilians to deadly procedures and pathogens. According to a US Congressional investigation, by the late 1970s: “at least 500,000 people were used as subjects... Read M [&hellip;]'>Chemical and Biological Weapons: The US Government Waged a War Against its Own Citizens</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/12/coronavirus-in-the-united-states-kissingers-fear/' title='Telma Luzzani The inevitable decline of American supremacy has been predicted for many years. But how to prove it? Many arguments seemed to be born more from an expression of desire than a real possibility. Today, there is no longer any doubt. Strategists like Henry Kissinger, a key politician in empire-building and an expert like... Read More'>Coronavirus in the United States: Kissinger’s Fear</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/11/quarantine-xii-the-great-test/' title='Reinaldo Iturriza LópezPhoto: Dikó. Cacri Photos Collective Why has the vast majority of Venezuelan society responded by abiding by voluntary quarantine, a circumstance that has been decisive in controlling the spread of the coronavirus? What does this tell us about what we have been and can be as a society? Doesn’t our collective response speak... Read More [&hellip;]'>Quarantine (XII): The Great Test</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/11/usa-capitalism-racism-covid-19-murder/' title='Stephen Millies Nurses at Harlem Hospital protest, April 6. April 11 — The Covid-19 pandemic is devastating New York City. Eighty refrigerator trucks are serving as mobile morgues to store the bodies.As of April 10, 92,384 people have been infected. Inmates in the Rikers Island prison are being offered $6 per hour to dig mass... Read More'>USA: Capitalism &amp; Racism + Covid-19 = Murder</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/11/brazil-social-movements-take-the-initiative-during-pandemic/' title='Brasil de Fato Landless Workers Movement members distribute food to those in need during the pandemic – Screen capture/Brasil de Fato This week, in What’s Happening in Brazil, see how the Landless Workers Movement of Brazil is coming to the aid of the most vulnerable sectors of society during the pandemic. Their actions include producing... Read More'>Brazil: Social Movements Take the Initiative During Pandemic</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/11/globalization-in-the-time-of-pandemic-i/' title='Pablo Jofre Leal We are in the year 2020 of the Christian era, 1441 of the Islamic calendar, 5780 of the Chinese calendar, 12477 of the Mapuche people’s calendar, among many other calendars and all of them of societies subject to the hegemonic attempts of the globalization process, which has as its fundamental objective to... Read More'>Globalization in the Time of Pandemic (I)</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/09/door-by-door-the-cuban-government-delivers-immune-boosting-medicine-to-the-people/' title='Susana Hurlich Medical Student going door to door. Photo: Abel Padrón Padilla Hola from Havana. This morning at 7am, I took the first dose of the homeopathic medication ProvengHo-Vir that the Cuban health system is distributing. Late yesterday afternoon, at about 5pm, Dr. Yaisen, one of the three doctors working at our local family doctor... Read More'>Door by Door the Cuban Government Delivers Immune Boosting Medicine to the People</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/09/appeal-we-the-peoples-of-the-world/' title='…to reaffirm faith in fundamental human rights, in the dignity and worth of the human person, in the equal rights of men and women and of nations large and small… _ Preamble to the Charter of the United Nationa The Preamble of the Charter of United Nations is clear and forceful; it is the voice... Read More'>Appeal: We the Peoples of the World</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/09/cuba-a-brief-history-of-60-years-of-internationalism-in-health/' title='Marinella Correggia At the beginning of the silent spring of 2020, a medical mission from Cuba flew for the first time into a Western country, a well-armed member of the North Atlantic Treaty Organization (NATO), yet defenseless against a virus. It is only the latest act of a Cuban internationalism in health exercised for 60... Read More'>Cuba: A Brief History of 60 Years of Internationalism in Health</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/09/venezuela-community-organization-key-to-fighting-covid-19/' title='Federico Fuentes A doctor and members of the local health committee visit a family in Alto de Lidice, Caracas, Venezuela. Photo: Gsus Garcia Venezuela has been under a nationwide quarantine since mid-March as the government battles to quash the coronavirus before it overwhelms its health system. In this endeavour, the government of President Nicolas Maduro.. [&hellip;]'>Venezuela: Community Organization Key to Fighting COVID-19</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/09/resistance-growing-to-covid-capitalism/' title='Glen FordCovid-19 has laid bare a fundamental truth: that capitalist healthcare is a contradiction in terms, since capital – like the killer virus — cares for nothing but reproducing itself. “We have to ensure that we never return to the society that enabled this pandemic to emerge.” What some may remember as the Year of... Read More'>Resistance Growing to Covid-Capitalism</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/09/still-without-emergency-assistance-unemployed-women-struggle-against-hunger/' title='Catarina Barbosa e Marina Duarte de Souza One in three resident’s of Brazil’s slums will have difficulty buying food, the Favela Data Institute shows – Marina Duarte/Brasil de Fato Informal workers from the ghettos of São Paulo and Pará survive aided by solidarity, and in fear of the pandemic “With what we had, we paid... Read More'>Still Without Emergency Assistance, Unemployed Women Struggle Against Hunger</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/08/popular-agrarian-reform-and-the-struggle-for-land-in-brazil/' title='The Tricontinental March organised by the MST in 2018 to demand former President Luiz Inácio da Silva’s release from jail. More than 5,000 landless workers marched over 50 kilometres in four days.Júlia Dolce Introduction The land question is central to understanding political life and society in Brazil. The country has enormous landed estates, known as... Re [&hellip;]'>Popular Agrarian Reform and the Struggle for Land in Brazil</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/08/popular-power-will-not-be-quarantined/' title='Ricardo Vaz Analysing different future scenarios is a very common exercise for Venezuelan political organisations. With constant US pressure, imagining situations of foreign invasions, military coups, early elections, etc. is natural. Leftist organisations look to describe these scenarios before envisioning what their eventual role would be. Nevertheless, no [&hellip;]'>Popular Power Will Not Be Quarantined!</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/08/bill-gates-crosses-the-digital-rubicon-says-mass-gatherings-may-not-return-without-global-vaccine/' title='Robert Bridge A recurring theme among conspiracy theorists is that the elite are just waiting for the right moment to roll out their ‘mark of the beast’ technology to remotely identify and control every single human being on the planet, thus sealing their plans for a one world government. And with many people willing to... Read More'>Bill Gates Crosses the Digital Rubicon, Says ‘Mass Gatherings’ May Not Return Without Global Vaccine</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/08/expect-police-military-repression-amid-the-crisis-of-covid-19-and-its-aftermath/' title='Netfa Freeman The rulers are concerned about the class war becoming sharper in the current crisis and they are preparing to send in the military and police to quell dissent. “The pre-existing crisis of legitimacy for the rulers is compounded by the government’s inept response to the pandemic.” News stories about the National Guard assisting... Read More [&hellip;]'>Expect Police-Military Repression Amid the Crisis of COVID-19 and Its Aftermath</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/08/the-end-of-the-american-empire/' title='Pasqualina Curcio Curcio Photo: Bill Hackwell It is not only a serious economic crisis that the United States is currently experiencing but also a profound humanitarian crisis that its people have been suffering for decades. We have to look in perspective at the recent declarations of Donald Trump about the spread of the coronavirus in... Read More'>The End of the American Empire</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/08/covid-19-in-drc-hoping-for-the-best-preparing-for-the-worst/' title='Ann Garrison Deaths caused by the pandemic are likely to occur without assistance of any kind, without any administrative record, and without acknowledgment in the news cycle. “DRC’s lack of preparation and vulnerability during this pandemic is an extension of the ongoing violence and resource wars there.” This week I spoke to Congolese native Jean-Claude... [&hellip;]'>COVID-19 in DRC: Hoping for the Best, Preparing for the Worst</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/06/nicaragua-and-covid-19-western-medias-best-kept-secret/' title='Jorge Capelán Health promoters go house to house to educate about COVID-19 symptoms (Photo El 19 Digital) One of the best-hidden secrets amidst the cacophony of panic and media terrorism caused by the current COVID-2019 pandemic has been how successfully Nicaragua, a small, impoverished country in one of the most climate change-prone regions on the... Read M [&hellip;]'>Nicaragua and COVID-19: Western Media’s Best Kept Secret</a></li><li><a class='rsswidget' href='https://libya360.wordpress.com/2020/04/06/cia-covert-operations-the-1964-overthrow-of-cheddi-jagan-in-british-guiana/' title='Cheddi Jagan speaking Declassified Documents Explore Little-Known Political Coup in Latin America Washington, DC, April 6, 2020 – Cold War concerns about another Communist Cuba in Latin America drove President John F. Kennedy to approve a covert CIA political campaign to rig national elections in British Guiana, then a British colony but soon to be independe [&hellip;]'>CIA Covert Operations: The 1964 Overthrow of Cheddi Jagan in British Guiana</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://syria360.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://syria360.wordpress.com" title="">SYRIA 360°</a></h3><ul><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/10/dr-bashar-al-jaafaris-statement-in-the-extraordinary-meeting-on-the-economic-effects-of-the-covid-19-pandemic/' title='Al-Jaafari: Western sanctions on Syria and other countries hinder the containment of Coronavirus 11 April، 2020 New York, SANA Syria’s Permanent Representative at the UN Dr. Bashar al-Jaafari stressed the need to lift the Western sanctions imposed on Syria in light of the spread of the Coronavirus (COVID-19) around the world, stressing that these sanctions.. [&hellip;]'>Dr. Bashar Al-Jaafari’s Statement in the Extraordinary Meeting on the Economic Effects of the Covid-19 Pandemic</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/09/foreign-ministry-opcw-report-on-use-of-toxic-materials-in-ltamenah-town-in-2017-is-misleading-conclusions-fabricated/' title='9 April، 2020 Damascus, SANA Syria affirmed that the report of the Organization for the Prohibition of Chemical Weapons (OPCW) about using toxic materials in Ltamenah town in 2017 is misleading which included false and fabricated conclusions. “The OPCW released on April 8th,2020, a misleading report for the so-called Investigation and Identification Team, to [&hellip;]'>Foreign Ministry: OPCW Report on Use of Toxic Materials in Ltamenah Town in 2017 is Misleading, Conclusions Fabricated</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/08/opcw-committed-violations-its-report-about-syria-untrustworthy/' title='8 April، 2020 Moscow, SANA Russia condemned on Wednesday the work of The Organization for the Prohibition of Chemical Weapons in Syria, affirming that it has committed rough violations of the basic principle of its work in its “unreliable report” about Syria. “The experts, who accused Syria of incidents that took place in 2017, have... Read More'>OPCW Committed Violations, Its Report about Syria Untrustworthy</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/03/who-situation-related-to-coronavirus-spread-in-syria-dangerous/' title='3 April، 2020 Geneva, SANA The World Health Organization (WHO) has warned that the situations which are related to the spread of the novel coronavirus (Covid-19) in Syria are dangerous as the country represents a destination for visiting religious shrines. Interviewed by Newsmaker Program on Russia Today T.V. Channel on Thursday, Acting WHO Representative in [&hellip;]'>WHO: Situation Related to Coronavirus Spread in Syria Dangerous</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/01/al-jaafari-syria-demands-that-washington-immediately-and-unconditionally-lift-all-coercive-economic-sanctions/' title='1 April، 2020 New York, SANA Syria’s Permanent Representative to the UN Dr. Bashar al-Jaafari has affirmed that the statements made on Syria last Monday by James Jeffrey, an employee at the U.S Department of State, are irresponsible and misleading and they are just an attempt to cover the U.S. crimes and violations against the... Read More'>Al-Jaafari: Syria Demands that Washington Immediately and Unconditionally Lift All Coercive Economic Sanctions</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/01/syrian-kurds-unprepared-for-covid-19-crisis/' title='Sputnik Syrian Kurds are not ready to fight the COVID-19 pandemic as no international body has provided help the requested by the Syrian Democratic Council (SDC), SDC Representative in the US and member of Presidential Committee Bassam Saker says. “North and East Syria is in a very dangerous situation. We need aid and support from... Read More'>Syrian Kurds Unprepared for COVID-19 Crisis</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/01/who-representative-syria-is-in-the-beginning-of-rising-curve-of-coronavirus-infections/' title='1 April، 2020 Damascus, SANA World Health Organization acting representative in Syria, Neamt Said Abd , said on Wednesday that the status of coronavirus infections in Syria is the beginning of the rising curve. “Increasing or decreasing the number of infections depends mainly on the range of citizens’ commitment to the procedures taken by the... Read More [&hellip;]'>WHO Representative: Syria is in the Beginning of Rising Curve of Coronavirus Infections</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/04/01/dont-let-covid-19-devastate-syria-yemen-and-gaza/' title='TEHRAN (FNA)- It doesn’t take a strategic mind to realize what the likely impact of the COVID-19 pandemic would be on Syria, Yemen and Gaza. It is not difficult to make predictions, either, because much will depend on the way these nations, already devastated by US-led wars of aggression and occupation, won’t be able to... Read More'>Don’t Let COVID-19 Devastate Syria, Yemen and Gaza</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/31/syrian-air-defence-systems-intercept-hostile-targets-over-homs/' title='Tim Korso Syria often reports violations of its airspace, which it frequently attributes to the Israeli Air Force. Tel Aviv occasionally admits to carrying out some of these air raids, claiming that it targets Iranian military forces allegedly stationed in the country, despite both Tehran and Damascus denying their presence. Syrian air defences have intercep [&hellip;]'>Syrian Air Defence Systems Intercept ‘Hostile Targets’ Over Homs</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/30/statement-by-vassily-nebenzia-permanent-representative-of-russia-to-the-un-during-the-vtc-of-un-security-council-members-on-the-situation-in-syria/' title='Mr. President, We thank Under Secretary-General Mr. Mark Lowcock and Special Envoy Mr. Geir Pedersen for their briefings. As we heard from Mr. G.Pedersen, his contacts with the Syrian parties continue. We know that this process is not an easy one, but it needs to be continued to help Syrians find a common ground in... Read More'>Statement by Vassily Nebenzia, Permanent Representative of Russia to the UN, during the VTC of UN Security Council Members on the Situation in Syria</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/30/al-jaafari-calls-for-lifting-economic-coercive-measures-imposed-on-syria-in-light-of-spread-of-coronavirus-in-the-world/' title='30 March، 2020 New York, SANA Syria’s permanent representative to the UN, Dr. Bashar al-Jaafari, called for lifting the illegitimate economic, coercive measures imposed on Syria and other states, particularly after the spread of Coronavirus in the world. Al-Jaafari, speaking at a UN Security council session on the situation in Syria via video, said that... R [&hellip;]'>Al-Jaafari Calls for Lifting Economic Coercive Measures Imposed on Syria in Light of Spread of Coronavirus in the World</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/28/russian-syrian-coordination-headquarters-joint-statement-on-problems-hindering-the-implementation-initiative-on-refugees-and-internally-displaced-persons-return-to-their-residence/' title='JOINT STATEMENT Interagency Coordination Headquarters of the Russian Federation and the Syrian Arab Republic «On the problems hindering the implementation of initiative on refugees and internally displaced persons return to places of their residence» March 28, 2020 Russia and Syria interagency coordination headquarters are consistently taking steps based on [&hellip;]'>Russian-Syrian Coordination Headquarters Joint Statement on Problems Hindering the Implementation Initiative on Refugees and Internally Displaced Persons Return to Their Residence</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/28/washington-transports-equipment-to-terrorists-under-pretext-of-humanitarian-aid/' title='28 March، 2020 Damascus, SANA Syrian and Russian coordination committees on the Return of Syrian Refugees affirmed that the US exploits humanitarian situation in al-Rukban Camp and transports equipment to terrorists under the pretext of medical and humanitarian aid to the besieged people in the camp. “The US side seeks to make use of coronavirus... Read More [&hellip;]'>Washington Transports Equipment to Terrorists Under Pretext of Humanitarian Aid</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/28/us-forces-use-rukban-camp-as-assembly-line-for-training-extremists/' title='Oleg Burunov The Syrian government and the Russian reconciliation centre have repeatedly assisted those seeking to leave the Rukban camp, located in the US-controlled zone around its unauthorised military base at At-Tanf. In a joint statement on Saturday, the Russian and Syrian interagency coordination headquarters stressed that the current disastrous situat [&hellip;]'>US Forces Use Rukban Camp as ‘Assembly Line for Training Extremists’</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/27/iraqs-hezb-allah-instead-of-leaving-the-us-is-plotting-a-civil-war-in-iraq/' title='Iraq Hezb Allah Brigades (Kata’ib Hezb Allah) revealed that they have ‘information about dubious US movements to achieve suspicious goals, with the participation of an Iraqi security apparatus’. The Brigades added that the plot includes ‘airdrops on military, security and PMU positions with ground support and air support’ which will lead to ‘dangerous reperc [&hellip;]'>Iraq’s Hezb Allah: Instead of Leaving, The US is Plotting a Civil War in Iraq</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/27/syrian-arab-army-people-of-hamo-block-u-s-occupation-convoy-ear-qamishli/' title='27 March، 2020 Hasaka, SANA The Syrian Arab Army personnel alongside people of Hamo village on Friday blocked a U.S. occupation convoy that was attempting to enter the village, forcing it to leave. A number of locals told SANA reporter that people of Hamo village, backed by the Syrian army personnel, intercepted a convoy of... Read More'>Syrian Arab Army, People of Hamo, Block U.S. Occupation Convoy Near Qamishli</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/26/syria-and-seven-other-countries-call-for-lifting-coercive-unilateral-measures-in-facing-coronavirus/' title='26 March، 2020 Damascus, SANA The permanent representatives of eight countries to the UN, among them Syria’s Permanent Representative, Bashar al-Jaafari, called for lifting the coercive unilateral measures, indicating that these measures constitute a challenge in facing the crisis caused by the spread of Coronavirus epidemic. This came in a joint letter addr [&hellip;]'>Syria and Seven Other Countries Call for Lifting Coercive Unilateral Measures in Facing Coronavirus</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/25/curfew-enters-into-effect-in-all-syrian-provinces/' title='25 March، 2020 Damascus, SANA The curfew that was approved by the government team, tasked with the strategy to confront the coronavirus as of 6.00 p.m. until 6.00 a.m. entered into effect in all Syrian provinces. During the curfew, all trade activities and shops shut completely.'>Curfew Enters into Effect in All Syrian Provinces</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/25/health-ministry-four-cases-of-coronavirus-detected-in-syria-raising-the-total-number-to-five/' title='25 March، 2020 Damascus, SANA Health Ministry on Wednesday announced that the four case of Coronavirus was detected in Syria to raise the total number to Five. Earlier, the Ministry indicated that the three cases are from the group that had been put in al-Dweir center for quarantine last week. On March 22nd, the Ministry... Read More'>Health Ministry: Four Cases of Coronavirus Detected in Syria, Raising the Total Number to Five</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2020/03/24/people-in-northeastern-syria-expel-us-forces/' title='TEHRAN (FNA)- The residents of a village near the town of Qamishli in Northeastern Syria forced the US military convoy to leave the region. The Arabic-language service of SANA news agency reported on Tuesday that a military convoy of 11 armoured vehicles intended to enter the village of Hamou but people confronted them with the... Read More'>People in Northeastern Syria Expel US Forces</a></li></ul></aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://revolutionarystrategicstudies.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://revolutionarystrategicstudies.wordpress.com" title="">REVOLUTIONARY STRATEGIC STUDIES</a></h3><ul><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/03/18/omali-yeshitela-the-peoples-war-against-covid-19/' title='Chairman Omali Yeshitela on COVID-19 and the Party’s fightback—The People’s War. Featuring Luwezi Kinshasa, Secretary General, African Socialist International (ASI), Ona Zené Yeshitela, Deputy Chair, African People’s Socialist Party (APSP) Dr. Aisha Fields, Director, All African People’s Development and Empowerment Project, Akilé Anai, Director, APSP Departm [&hellip;]'>Omali Yeshitela: The People’s War Against COVID-19</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/03/05/the-compensation-is-freedom/' title='Njera Keith Image of the Igbo Landing of 1803 Capitalism preys on revolutionary strategy. It eats Black culture for breakfast. It siphons organic energy from the impetus of movement workers. In the 21st century, the Non-Profit Industrial Complex is its primary agent in this pursuit. That the NPIC monopolizes movement resources is accepted quite unanimously.. [&hellip;]'>The Compensation is Freedom</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/03/04/frantz-fanon-the-brightness-of-metal/' title='The Tricontinental On this earth there is that which deserves life. – Mahmoud Darwish Frantz Fanon was born on the Caribbean island of Martinique on 25 July 1925. He died in the United States, from leukaemia, on 6 December 1961. He was thirty-six years old. At thirty-six he had been a protagonist in two wars,... Read More'>Frantz Fanon: The Brightness of Metal</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/23/glen-fords-presentation-at-the-unac-conference/' title='Black America, Endless War and the Evil Genius of Russiagate'>Glen Ford’s Presentation at the UNAC Conference</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/21/a-womens-demonstration-two-revolutions-and-the-birth-of-a-socialist-state/' title='Lia Ferrante The following first appeared in the Spring 2020 issue of Breaking the Chains magazine, which you can purchase here. We must not underestimate the immense revolutionary power of women to ignite, fight, and win. The 1917 Russian Revolution that established the first socialist state in the world had two revolutions: one in February... Read More'>A Women’s Demonstration, Two Revolutions, and the Birth of a Socialist State</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/21/it-was-like-each-edition-of-the-communist-manifesto-called-out-to-the-other/' title='Brasil de FatoThe Plebeu Gabinete de Leitura, a social library in the Northeast of Brazil, has 201 editions of the Communist Manifesto. Photo: Romário Bastos Adelaide Gonçalves is a professor at the History Department of the Federal University of Ceará (UFC) and the driving force behind the Plebeu Gabinete de Leitura, a social library located... Read More'>“It Was Like Each Edition of the Communist Manifesto Called Out to the Other”</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/21/the-communist-manifesto-a-clarion-call-full-of-ideas/' title='Sam Marcy Illustration by German artist Herbert Sandberg for 1967 edition of The Communist Manifesto. The Communist Manifesto was first published on Feb. 21, 1848. This appreciation was written on its 135th anniversary in 1983 by Sam Marcy, a leading Marxist thinker and fighter of the second half of the twentieth century. Of all the... Read More'>The Communist Manifesto: A Clarion Call Full of Ideas</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/09/marx-and-the-indigenous/' title='John Bellamy Foster, Brett Clark and Hannah Holleman Volume 71, Issue 9 (February 2019) #NoDAPL by the Palestinian artist, Leila Abdelrazaq. The “turn toward the indigenous” in social theory over the last couple of decades, associated with the critique of white settler colonialism, has reintroduced themes long present in Marxian theory, but in ways that... R [&hellip;]'>Marx and the Indigenous</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/09/omali-yeshitela-the-unity-of-theory-practice/' title='Link to study materials: Vanguard Up: Unity of Theory and Practice Alternative Download Link&gt;&gt;'>Omali Yeshitela: The Unity of Theory and Practice</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/09/malcom-x-who-ever-heard-of-a-revolution-that-makes-accommodation-to-the-oppressor/' title='Malcolm X spoke at Ford Hall. His message was one he commonly spoke. He spoke how White Liberals/Democrats deceived and took control of the black movements for freedom.'>Malcom X: Who Ever Heard of a Revolution that Makes Accommodation to the Oppressor?</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/03/presentation-to-the-african-peoples-socialist-party-2020-plenary/' title='The Plenary of the African People’s Socialist Party is an annual gathering of member organizations of the Uhuru Movement. During the Plenary, organizations and departments report on their work as it relates to forwarding the revolutionary trajectory making the African revolution. As an organization created by the Party, ANWO has a responsibility to report on [&hellip;]'>ANWO Presentation to the African People’s Socialist Party 2020 Plenary</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/02/01/popular-front-for-the-liberation-of-palestine-military-strategy-strategy-for-the-liberation-of-palestine/' title='Strategy for the Liberation of Palestine (1969) Military Strategy of the PFLP (1970)'>Popular Front for the Liberation of Palestine: Military Strategy | Strategy for the Liberation of Palestine</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/28/annette-joseph-gabriels-reimagining-liberation/' title='Roberto Sirvent When fascism was on the march Black women intellectuals and activists imagined, and struggled for, a new world. “Black women are political protagonists, not secondary characters in global movements.” In this series, we ask acclaimed authors to answer five questions about their book. This week’s featured author is Annette Joseph-Gabriel . Dr. [&hellip;]'>Annette Joseph-Gabriel’s “Reimagining Liberation”</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/28/black-women-against-white-supremacist-empire/' title='Black women played a central role in the fight against European colonization, said Annette Joseph Gabriel, professor of French and Francophone Studies at the University of Michigan and author of the book, “Reimagining Liberation: How Black Women Transformed Citizenship in the French Empire.” Joseph-Gabriel examines the lives and struggles of seven women acti [&hellip;]'>Black Women Against White Supremacist Empire</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/27/africa-peoples-socialist-party-heightens-struggle/' title='Omali Yeshitela said his African Peoples Socialist Party’s upcoming plenary gathering is designed to “build and strengthen the regional components of our party through the world.” The APSP aims to “turn every African community in the world into a bastion of anti-colonial hostility,” said chairman Yeshitela. Omali Yeshitela:The Theory of African International [&hellip;]'>Africa Peoples Socialist Party Heightens Struggle</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/26/omali-yeshitela-the-theory-of-african-internationalism/' title='This week, the Chairman reads Chapter IX: The Theory of African Internationalism from Vanguard: The Advanced Detachment of the African Revolution.'>Omali Yeshitela:The Theory of African Internationalism</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/22/huey-p-newton-and-martin-luther-king-jr-revolutionary-love-and-unity/' title='Archishman Raju Both Newton and King sought to create a united front for peace and socialism. “Both refused to be dogmatic and creatively synthesized ideas to apply them in their struggle.” We live in times of change, in a world where protest and rebellion but also confusion and anarchy define politics. A new world is... Read More'>Huey P. Newton and Martin Luther King Jr.: Revolutionary Love and Unity</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/21/black-self-defense-is-important-but-ideology-is-paramount/' title='Yafeuh Balogon, a leader of the Dallas-based Huey P. Newton Gun Club, which advocates armed Black self-defense, said the club was inspired by the “founding of the Black Panther Party, more than half a century ago. When armed white supremacists tried to stage a show of force in the Black section of Dallas in 2016,... Read More'>Black Self-Defense is Important, But Ideology is Paramount</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/18/decolonization-decoloniality-and-the-future-of-african-studies-a-conversation-with-dr-sabelo-ndlovu-gatsheni/' title='Duncan Omanga At the sidelines of the recently concluded African Studies Association (ASA) annual meeting held in Boston (November 21–23, 2019), Prof. Sabelo J. Ndlovu-Gatsheni, a prominent voice on the debate on decolonization, had a conversation with Duncan Omanga, program officer for the African Peacebuilding Network and the Next Generation Social Science [&hellip;]'>Decolonization, Decoloniality, and the Future of African Studies: A Conversation with Dr. Sabelo Ndlovu-Gatsheni</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2020/01/17/who-was-the-woman-behind-lumumba/' title='Annette Joseph-Gabriel The life of Lumumba advisor, Andree Blouin, offers lessons about the historically racialized and sexualized representations of women of color in politics. Fifty-nine years ago today, on January 17, 1961, Congolese prime minister and independence leader, Patrice Lumumba, was assassinated by firing squad. In the months leading up to his [&hellip;]'>Who Was the Woman Behind Lumumba?</a></li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">TRENDING</h3><ul>				<li>
					<a href="https://libya360.wordpress.com/2020/04/11/usa-capitalism-racism-covid-19-murder/" class="bump-view" data-bump-view="tp">USA: Capitalism &amp; Racism + Covid-19 = Murder</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2020/04/09/venezuela-community-organization-key-to-fighting-covid-19/" class="bump-view" data-bump-view="tp">Venezuela: Community Organization Key to Fighting COVID-19</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2020/04/09/door-by-door-the-cuban-government-delivers-immune-boosting-medicine-to-the-people/" class="bump-view" data-bump-view="tp">Door by Door the Cuban Government Delivers Immune Boosting Medicine to the People</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2019/03/18/2020-and-the-end-of-the-american-empire/" class="bump-view" data-bump-view="tp">2020 and the End of the American Empire</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2020/04/08/the-end-of-the-american-empire/" class="bump-view" data-bump-view="tp">The End of the American Empire</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2019/11/13/sleeping-with-the-third-reich-americas-unspoken-alliance-with-nazi-germany-against-the-soviet-union/" class="bump-view" data-bump-view="tp">Sleeping with the Third Reich: America’s Unspoken “Alliance” with Nazi Germany against the Soviet Union</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2020/04/02/bolivia-african-and-indigenous-unity-across-borders-an-interview-with-pambana-bassett/" class="bump-view" data-bump-view="tp">Bolivia, African and Indigenous Unity Across Borders: An Interview with Pambana Bassett</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2020/02/09/what-did-malcolm-x-really-think-about-the-democratic-party/" class="bump-view" data-bump-view="tp">What Did Malcolm X Really Think about the Democratic Party?</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/" class="bump-view" data-bump-view="tp" aria-current="page">Chemical and Biological Weapons: The US Government Waged a War Against its Own Citizens</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2020/04/03/a-new-humanity-a-new-world/" class="bump-view" data-bump-view="tp">A New Humanity, A New World</a>					</li>
				</ul></aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">SEARCH</h3><form role="search" method="get" class="search-form" action="https://libya360.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">CATAGORIES</h3><form action="https://libya360.wordpress.com" method="get"><label class="screen-reader-text" for="cat">CATAGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="34581405">A-APRP</option>
	<option class="level-0" value="26558">ABM</option>
	<option class="level-0" value="4338">AFGHANISTAN</option>
	<option class="level-0" value="2214">AFRICA</option>
	<option class="level-0" value="24909697">AFRICAN INDEPENDENCE</option>
	<option class="level-0" value="14795273">AFRICAN INTERNATIONALISM</option>
	<option class="level-0" value="31013327">AFRICAN LIBERATION DAY</option>
	<option class="level-0" value="138884886">AFRICAN REVOLUTIONARY MOVEMENT</option>
	<option class="level-0" value="467831">AFRICAN UNION</option>
	<option class="level-0" value="788056">AFRICOM</option>
	<option class="level-0" value="29840074">AFRO-CENTRICITY</option>
	<option class="level-0" value="2211023">AGROECOLOGY</option>
	<option class="level-0" value="18050">AIM</option>
	<option class="level-0" value="63403563">AL FATEH REVOLUTION</option>
	<option class="level-0" value="376760558">AL-QAEDA | DAESH</option>
	<option class="level-0" value="161185">ALBA</option>
	<option class="level-0" value="109847">ALGERIA</option>
	<option class="level-0" value="43783">ANARCHISM</option>
	<option class="level-0" value="84955">ANC</option>
	<option class="level-0" value="22741">ANGOLA</option>
	<option class="level-0" value="135546760">ANTI-FASCIST RESISTANCE</option>
	<option class="level-0" value="303891">ANTI-IMPERIALISM</option>
	<option class="level-0" value="1504837">APSP</option>
	<option class="level-0" value="18939">ARGENTINA</option>
	<option class="level-0" value="387923264">ASIA | ASIA PACIFIC</option>
	<option class="level-0" value="256396">ASSASSINATIONS</option>
	<option class="level-0" value="13996465">ATLANTIC COUNCIL</option>
	<option class="level-0" value="304576">AUSTRAILIA</option>
	<option class="level-0" value="13821">BELGIUM</option>
	<option class="level-0" value="1587290">BIOWARFARE</option>
	<option class="level-0" value="39901">BLACK CONSCIOUSNESS</option>
	<option class="level-0" value="59473832">BLACK INTERNATIONALISM</option>
	<option class="level-0" value="1143819">BLACK LIBERATION</option>
	<option class="level-0" value="1096088">BLACK LIBERATION ARMY</option>
	<option class="level-0" value="365437">BLACK POWER</option>
	<option class="level-0" value="2136920">BOLIVARIAN REVOLUTION</option>
	<option class="level-0" value="14837">BOLIVIA</option>
	<option class="level-0" value="153953">BPP</option>
	<option class="level-0" value="4390">BRAZIL</option>
	<option class="level-0" value="157400">BURKINA FASO</option>
	<option class="level-0" value="44698708">BURKINABE REVOLUTION</option>
	<option class="level-0" value="48523">BURUNDI</option>
	<option class="level-0" value="6419">CAMEROON</option>
	<option class="level-0" value="2443">CANADA</option>
	<option class="level-0" value="21385">CAPITALISM</option>
	<option class="level-0" value="9012">CAR</option>
	<option class="level-0" value="51567">CARIBBEAN</option>
	<option class="level-0" value="48562">CENTRAL AMERICA</option>
	<option class="level-0" value="99863">CHAD</option>
	<option class="level-0" value="7520">CHILE</option>
	<option class="level-0" value="1470">CHINA</option>
	<option class="level-0" value="2068845">CHRISTIAN FASCISTS</option>
	<option class="level-0" value="366545">CHRISTIAN ZIONISTS</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="1076580">CLIMATE JUSTICE</option>
	<option class="level-0" value="11999219">CLOC</option>
	<option class="level-0" value="998865">CNI</option>
	<option class="level-0" value="583950">COINTELPRO</option>
	<option class="level-0" value="21691">COLOMBIA</option>
	<option class="level-0" value="184266">COLONIALISM</option>
	<option class="level-0" value="499783030">COMMUNALISM &#8211; SELF-GOVERNANCE</option>
	<option class="level-0" value="11685">COMMUNISM</option>
	<option class="level-0" value="22714139">COPINH</option>
	<option class="level-0" value="9710">COSTA RICA</option>
	<option class="level-0" value="191484">COTE D&#8217;IVOIRE</option>
	<option class="level-0" value="5322682">COUNTER-REVOLUTION</option>
	<option class="level-0" value="1354826">COUNTERINTELLIGENCE</option>
	<option class="level-0" value="12493079">COVERT WARFARE</option>
	<option class="level-0" value="462641">CRIMES AGAINST HUMANITY</option>
	<option class="level-0" value="16719">CUBA</option>
	<option class="level-0" value="1050002">CUBAN REVOLUTION</option>
	<option class="level-0" value="23165445">CULTURE OF RESISTANCE</option>
	<option class="level-0" value="1188524">CYBERWARFARE</option>
	<option class="level-0" value="105322">DEA</option>
	<option class="level-0" value="1294241">DECOLONIZATION</option>
	<option class="level-0" value="1481065">DEEP STATE</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="86739">DICTATORSHIP</option>
	<option class="level-0" value="162291">DJIBOUTI</option>
	<option class="level-0" value="210689">DPRK</option>
	<option class="level-0" value="31119">DRC</option>
	<option class="level-0" value="277176">ECHELON</option>
	<option class="level-0" value="781830">ECOCIDE</option>
	<option class="level-0" value="2423834">ECONOMIC WARFARE</option>
	<option class="level-0" value="243086">ECOSOCIALISM</option>
	<option class="level-0" value="5207">ECUADOR</option>
	<option class="level-0" value="14644">EGYPT</option>
	<option class="level-0" value="132325">EL SALVADOR</option>
	<option class="level-0" value="675009275">ELECTRONIC-ELECTROMAGNETIC WARFARE</option>
	<option class="level-0" value="21693">ELN</option>
	<option class="level-0" value="184">ENVIRONMENT</option>
	<option class="level-0" value="157402">ERITREA</option>
	<option class="level-0" value="50092">ETHIOPIA</option>
	<option class="level-0" value="2702">EU</option>
	<option class="level-0" value="1705030">EUROCENTRISM</option>
	<option class="level-0" value="4328">EUROPE</option>
	<option class="level-0" value="37983">EZLN</option>
	<option class="level-0" value="1568152">FARC &#8211; EP</option>
	<option class="level-0" value="59718">FASCISM</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="553">FEMINISM</option>
	<option class="level-0" value="2618311">FMLN</option>
	<option class="level-0" value="875679">FOOD SOVEREIGNTY</option>
	<option class="level-0" value="661200">FORO DE SAO PAULO</option>
	<option class="level-0" value="4704">FRANCE</option>
	<option class="level-0" value="3115333">FSLN</option>
	<option class="level-0" value="6420">GABON</option>
	<option class="level-0" value="962490">GAC</option>
	<option class="level-0" value="15949">GENOCIDE</option>
	<option class="level-0" value="3550">GERMANY</option>
	<option class="level-0" value="16562">GHANA</option>
	<option class="level-0" value="681381">GLADIO | GLADIO B</option>
	<option class="level-0" value="10363473">GLOBAL OLIGARCHY</option>
	<option class="level-0" value="5580452">GLOBAL SURVEILLANCE</option>
	<option class="level-0" value="162295">GRENADA</option>
	<option class="level-0" value="22197">GUATEMALA</option>
	<option class="level-0" value="162297">GUINEA-BISSAU</option>
	<option class="level-0" value="570226867">GUYANA</option>
	<option class="level-0" value="13588">GUYANA</option>
	<option class="level-0" value="51094">HAITI</option>
	<option class="level-0" value="69708">HATE CRIMES</option>
	<option class="level-0" value="6738">HONDURAS</option>
	<option class="level-0" value="2720">HUMAN RIGHTS</option>
	<option class="level-0" value="32875">HUNGARY</option>
	<option class="level-0" value="4490379">HYBRID WARS</option>
	<option class="level-0" value="62566">ICC</option>
	<option class="level-0" value="137041">IMPERIALISM</option>
	<option class="level-0" value="3054">INDIA</option>
	<option class="level-0" value="3124773">INDIGENOUS LAND RIGHTS</option>
	<option class="level-0" value="1424210">INDIGENOUS RESISTANCE</option>
	<option class="level-0" value="539983">INDIGENOUS RIGHTS</option>
	<option class="level-0" value="122">INDONESIA</option>
	<option class="level-0" value="48406064">INTER-AMERICAN COMMISSION ON HUMAN RIGHTS (IACHR)</option>
	<option class="level-0" value="47413">INTERNATIONAL LAW</option>
	<option class="level-0" value="223358">INTERNATIONALISTS</option>
	<option class="level-0" value="381271">INTERVENTIONISM</option>
	<option class="level-0" value="6645">IRAN</option>
	<option class="level-0" value="1147">IRAQ</option>
	<option class="level-0" value="9937">ISRAEL</option>
	<option class="level-0" value="419">ITALY</option>
	<option class="level-0" value="22737">IVORY COAST</option>
	<option class="level-0" value="6397">JAMAICA</option>
	<option class="level-0" value="2062">JAPAN</option>
	<option class="level-0" value="3956">KOREA</option>
	<option class="level-0" value="6594135">LA VIA CAMPESINA</option>
	<option class="level-0" value="253239">LAND GRABBING</option>
	<option class="level-0" value="1123799">LAND REFORM</option>
	<option class="level-0" value="5839">LATIN AMERICA</option>
	<option class="level-0" value="671179">LIBERATION THEOLOGY</option>
	<option class="level-0" value="16272">LIBYA</option>
	<option class="level-0" value="27589268">LIBYAN RESISTANCE</option>
	<option class="level-0" value="547476841">LIBYAN RESISTANCE</option>
	<option class="level-0" value="696682375">LOVE IN THE TIME OF COVID-19</option>
	<option class="level-0" value="31324936">LPNM</option>
	<option class="level-0" value="660701672">LPNM</option>
	<option class="level-0" value="597293080">LRCM</option>
	<option class="level-0" value="121913">MALAWI</option>
	<option class="level-0" value="144565">MALI</option>
	<option class="level-0" value="44674">MALTA</option>
	<option class="level-0" value="443535">MEDIA AND COMMUNICATIONS</option>
	<option class="level-0" value="12022866">MEDIA CRIMES</option>
	<option class="level-0" value="667682459">MEDIA INSURGENCY | COUNTERINSURGENCY</option>
	<option class="level-0" value="783">MEXICO</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="3250">MIDDLE EAST</option>
	<option class="level-0" value="237550">MILITARY INDUSTRIAL COMPLEX</option>
	<option class="level-0" value="44550">MOROCCO</option>
	<option class="level-0" value="218601">MOSSAD</option>
	<option class="level-0" value="52423">MST</option>
	<option class="level-0" value="321918">MUSLIM BROTHERHOOD</option>
	<option class="level-0" value="3912439">MUTINATIONALS</option>
	<option class="level-0" value="19934">MYANMAR</option>
	<option class="level-0" value="310346">NAM</option>
	<option class="level-0" value="5311847">NARCO-STATE</option>
	<option class="level-0" value="7560780">NARCOTERRORISM</option>
	<option class="level-0" value="6357312">NARCOTRAFFICKING</option>
	<option class="level-0" value="75691">NATO</option>
	<option class="level-0" value="62289">NAZIS</option>
	<option class="level-0" value="7283520">NECROPOLITICS</option>
	<option class="level-0" value="702696">NED</option>
	<option class="level-0" value="35788">NEO-LIBERALISM</option>
	<option class="level-0" value="31192">NGOS</option>
	<option class="level-0" value="162301">NICARAGUA</option>
	<option class="level-0" value="44142">NIGER</option>
	<option class="level-0" value="66822">NIGERIA</option>
	<option class="level-0" value="7723">NORTH AMERICA</option>
	<option class="level-0" value="11104">NORWAY</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="160948">NUCLEAR WAR</option>
	<option class="level-0" value="654302993">OFRANEH</option>
	<option class="level-0" value="895004">OPERATION CONDOR</option>
	<option class="level-0" value="645717504">ORGANIZATION OF THE AMERICAS (OAS)</option>
	<option class="level-0" value="3235">PAKISTAN</option>
	<option class="level-0" value="15271">PALESTINE</option>
	<option class="level-0" value="662763154">PALESTINE RESISTANCE STRUGGLE</option>
	<option class="level-0" value="842728">PAN-AFRICANISM</option>
	<option class="level-0" value="213299288">PANAFRICAN REVOLUTIONARY MOVEMENT</option>
	<option class="level-0" value="6396">PANAMA</option>
	<option class="level-0" value="22739">PARAGUAY</option>
	<option class="level-0" value="54904">PASSAGES</option>
	<option class="level-0" value="75272">PATRIARCHY</option>
	<option class="level-0" value="1170278">PERCEPTION MANAGEMENT</option>
	<option class="level-0" value="226917">PERPETUAL WAR</option>
	<option class="level-0" value="36547">PERU</option>
	<option class="level-0" value="543590792">PFLL</option>
	<option class="level-0" value="264197">POLITICAL PRISONERS</option>
	<option class="level-0" value="698853">PRISON INDUSTRIAL COMPLEX</option>
	<option class="level-0" value="13722">PROPAGANDA</option>
	<option class="level-0" value="1264204">PSYWAR</option>
	<option class="level-0" value="579775830">PUERTO RICO</option>
	<option class="level-0" value="39662">PUERTO RICO</option>
	<option class="level-0" value="140390">QATAR</option>
	<option class="level-0" value="13443">RACISM</option>
	<option class="level-0" value="114694">REFUGEES</option>
	<option class="level-0" value="166014">REPARATIONS</option>
	<option class="level-0" value="185386843">RESISTANCE AND REVOLUTION</option>
	<option class="level-0" value="18565329">REVOLUTIONARY MEDIA</option>
	<option class="level-0" value="12991945">REVOLUTIONARY MOVEMENTS</option>
	<option class="level-0" value="13519516">REVOLUTIONARY VOICES</option>
	<option class="level-0" value="17682312">REVOLUTIONARY WOMEN</option>
	<option class="level-0" value="650816608">RIGHTS OF PEASANTS</option>
	<option class="level-0" value="4716201">RIGHTS OF THE CHILD</option>
	<option class="level-0" value="97838041">RIGHTS OF THE EARTH</option>
	<option class="level-0" value="7401071">RUSSIA</option>
	<option class="level-0" value="1135544">RUSSIAN REVOLUTION</option>
	<option class="level-0" value="48517">RWANDA</option>
	<option class="level-0" value="188256">SANCTIONS</option>
	<option class="level-0" value="89693">SATO</option>
	<option class="level-0" value="16270">SAUDI ARABIA</option>
	<option class="level-0" value="270267">SELF-DETERMINATION</option>
	<option class="level-0" value="52713">SLAVERY</option>
	<option class="level-0" value="11271">SOA</option>
	<option class="level-0" value="17483">SOCIAL ENGINEERING</option>
	<option class="level-0" value="2282">SOCIAL JUSTICE</option>
	<option class="level-0" value="42489">SOCIALISM</option>
	<option class="level-0" value="54129">SOMALIA</option>
	<option class="level-0" value="6231">SOUTH AFRICA</option>
	<option class="level-0" value="6437764">SOUTHCOM</option>
	<option class="level-0" value="3543">SPAIN</option>
	<option class="level-0" value="6230">SRI LANKA</option>
	<option class="level-0" value="274862">STATE TERRORISM</option>
	<option class="level-0" value="2097865">STRATCOM</option>
	<option class="level-0" value="781687">STRATFOR</option>
	<option class="level-0" value="38567">SUDAN</option>
	<option class="level-0" value="803968">SURVEILLANCE STATE</option>
	<option class="level-0" value="18052">SYRIA</option>
	<option class="level-0" value="90839">TANZANIA</option>
	<option class="level-0" value="75674586">TERRITORIAL DEFENSE</option>
	<option class="level-0" value="2300">TERRORISM</option>
	<option class="level-0" value="62425974">THE PEOPLE&#8217;S AGREEMENT</option>
	<option class="level-0" value="89997407">THE PEOPLE&#8217;S SUMMIT</option>
	<option class="level-0" value="1320597">TKP</option>
	<option class="level-0" value="157091">TRANSNATIONALS</option>
	<option class="level-0" value="15766">TRIBUTE</option>
	<option class="level-0" value="22740">TUNISIA</option>
	<option class="level-0" value="1148">TURKEY</option>
	<option class="level-0" value="4510">UGANDA</option>
	<option class="level-0" value="2130925">UHURU MOVEMENT</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="7023282">UNDERGROUND REICH</option>
	<option class="level-0" value="270963">UNHCR</option>
	<option class="level-0" value="59722">UNITED NATIONS</option>
	<option class="level-0" value="16370516">UNITED STATES OF AFRICA</option>
	<option class="level-0" value="346181">UNSC</option>
	<option class="level-0" value="12693">URUGUAY</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="319312">USAID</option>
	<option class="level-0" value="17923">VENEZUELA</option>
	<option class="level-0" value="10717">VIETNAM</option>
	<option class="level-0" value="110553">WAR CRIMES</option>
	<option class="level-0" value="51606665">WHITE EXTREMISM</option>
	<option class="level-0" value="500096">WHITE PRIVILEGE</option>
	<option class="level-0" value="3220">WHO</option>
	<option class="level-0" value="98153370">WOMEN AND RESISTANCE</option>
	<option class="level-0" value="98215">WOMEN&#8217;S RIGHTS</option>
	<option class="level-0" value="1857">WORLD</option>
	<option class="level-0" value="61496">YEMEN</option>
	<option class="level-0" value="20796">ZAMBIA</option>
	<option class="level-0" value="21610">ZIMBABWE</option>
	<option class="level-0" value="47476">ZIONISM</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget">            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow Internationalist 360° and receive notifications of new content by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="24949656"/>
                    <input type="hidden" name="source" value="https://libya360.wordpress.com/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9b24142eae" />                    <button type="submit"
	                    		                	                >
	                    SUBSCRIBE                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://libya360.wordpress.com" data-blog="24949656" data-lang="en" >Follow INTERNATIONALIST 360° on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">TRANSLATE</h3><div id="google_translate_element"></div></aside>					</div><!-- .grid-container -->
				</div><!-- #secondary -->

			
			<div class="footer-bottom-info ">
				
				<div class="site-info">
					
					
									</div><!-- .site-info -->
			</div><!-- .footer-bottom-info -->

		</footer><!-- #colophon -->

	</div><!-- .site-inner -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="24949656" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://libya360.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="INTERNATIONALIST 360°" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="45d506f717" /><input type="hidden" name="_wp_http_referer" value="/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/libya360.wordpress.com\/2020\/04\/12\/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens\/":82394};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/12/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"24949656","siteName":"INTERNATIONALIST 360\u00b0","siteURL":"http:\/\/libya360.wordpress.com","icon":"<img alt='' src='https:\/\/libya360.files.wordpress.com\/2018\/08\/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/dyad","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flibya360.wordpress.com%2F2020%2F04%2F12%2Fchemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/libya360.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"397f481e36","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9b24142eae\" \/>","referer":"https:\/\/libya360.wordpress.com\/2020\/04\/12\/chemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens\/","canFollow":"1","feedID":"88363","statusMessage":"","customizeLink":"https:\/\/libya360.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flibya360.wordpress.com%2F2020%2F04%2F12%2Fchemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens%2F","postID":"82394","shortlink":"https:\/\/wp.me\/p1GGxO-lqW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/libya360.wordpress.com\/82394","statsLink":"https:\/\/wordpress.com\/stats\/post\/82394\/libya360.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dyad","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,521 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flibya360.wordpress.com%2F2020%2F04%2F12%2Fchemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/libya360.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"454dbce870","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/libya360.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flibya360.wordpress.com%2F2020%2F04%2F12%2Fchemical-and-biological-weapons-the-us-government-waged-a-war-against-its-own-citizens%2F","blog_id":"24949656","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=24949656&v=wpcom&tz=0&user_id=0&subd=libya360","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUe1SwyAQfCEpra1afzg+C4ELXgIccpCYt5fYj3HaTKc6+ZGb3b1lWeQYhaaQIWTZsTQwoIb4ter4QVYKg3bFAP9wyFkOEAylmYrkphadW3kMJ/nJKbpiMbBsi3OCMYMAgxmDFQdGvmxf1/XbSU3eUzh4H+b/ezWOKkicWdRR98fECOP/PaFeONe9ErKhMRyNL9ClttArC+xIGTBLFeUP8FUZSyPNpMy8EtSAVmW87mBBzD1G4TD0oiVdWLS4+GheMYU03ZnAOmqUuxT6Ik6FjWgsZJZQKks9gnBqlBl8dCrDBX7DR5kaSDQqzQEzpDoJGiAlnHOfsT865KR0z7eW9NzuvHSelkrjiItv2n0WSNPxt/qtWjhLq0SFwckOcqy5xAm4o15LZB3M9wk8F3sFVI93/7Z52j/vHveb7br7BqVnZ1k='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24949656','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24949656','v':'wpcom','tz':'0','user_id':'0','post':'82394','subd':'libya360'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekN1Q3JCWkVCRXA1K0phNzJqdUlOSiVvbXVDVj1WS2p4U08rYUlkM0w9dXwyQkkxQzY1Zl1DLTddcUh+OCtaVk9kPzllSC5BeGVnTHxFP3NRZlJMX3J6eVN+JWhBTUhxS2x4a1NZaS92PXdTTEw3flJjLGt3X1RCfCwrJXF5aVVFLEg/ZlBJckF+ZGcsMDhMNiZIWT9qRXxQTzd3JWM0TmI4JWwmPWdDUTM3b1JqJXQ2a2RBcmtifHFMflM3LT8vN0VmbmItb2pra0pQZ1dvbnhybXNteHAuXWV8XytsXzl4ZS5yMlB+X01rNDB5aSYxWXdtYzdldkp2Ym5LK1lzU2RsfDlPeFt5eTFTPzRCaw=='}]);
_stq.push([ 'clickTrackerInit', '24949656', '82394' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
