<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://libya360.wordpress.com/xmlrpc.php">

<title>Sudan: Despite Increasing Repression, Trade Unions and Civil Society Rally Against Military Coup &#8211; INTERNATIONALIST 360°</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather",serif}.wf-active blockquote{font-family:"Merriweather",serif}.wf-active blockquote cite{font-family:"Merriweather",serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Merriweather",serif}.wf-active pre{font-family:"Merriweather",serif}.wf-active .menu-toggle{font-family:"Merriweather",serif}.wf-active .is-singular .post-navigation .nav-links a{font-family:"Merriweather",serif}.wf-active .comments-title .add-comment-link{font-family:"Merriweather",serif}.wf-active .comment-navigation a{font-family:"Merriweather",serif}.wf-active .widget-title{font-family:"Merriweather",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Alegreya",serif;font-weight:400;font-style:normal}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-banner h1{font-style:normal;font-weight:400}.wf-active .comment-body h1, .wf-active .entry-content h1{font-style:normal;font-weight:400}.wf-active .page-title h1{font-style:normal;font-weight:400}.wf-active .posts .entry-title{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget h1, .wf-active .widget h2, .wf-active .widget h3, .wf-active .widget h4, .wf-active .widget h5, .wf-active .widget h6{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}@media screen and (min-width: 1601px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1400px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 960px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="INTERNATIONALIST 360° &raquo; Feed" href="https://libya360.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="INTERNATIONALIST 360° &raquo; Comments Feed" href="https://libya360.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkV1uAyEMhC9Ulq6irtKHqmcxYFES8yMMWXH7skiNtomS9gVp8Hz2YOSahI6hYChSUbQiUbUusFxjNmBYWooKaNLML3Ln9fXqzEhQ0IgUudyoZxi5M7I8YUmgz2KoO/uP19YuFWbbKxnlZZ6n43SQqjoyW+zRQGXITXJphNdGLmiqZpvD0qNxgIR+BNmJRNAwC0ILuk3ehb/xXtvrX9Dj8CPp7s3QYi3CZmduYv+7RYbiguUH+G7b2976vU9wH/4JtqbOCKVSRmbRT++qF+Wrg+O3Pv3HvByW9+P8urydvgG1TN2z?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dyad-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjdEKwjAMRX/IGidM5oP4LV0Xa7VtwpJS9vdWfFGU4du95JwbqGwcZcWsoFdMKMBlhGmxE4guEbdOZAMrVMjuRZrKjtIXn4rhWHzIAjVMHlVAiQ2TtPT7xQ8FS7vSPaCJtoJi4mgV/xjwSCaSsxoofxRziTbMa+qMYyTfoodGvdWndE6nrj/uukO/H4bbAzcfejM=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"24949656","siteURL":"http:\/\/libya360.wordpress.com","xhrURL":"https:\/\/libya360.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cf9dbab45c","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1GGxO-qdu","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrMi06IP4LXOLJaVNa9Ki+3srTBh72VO4OSe55p1hTFyQi/FqYnpQQKiKMri2A+Jn6rwezMqLFXKojliNYBgKTpCTlk3aXrXvEgpkSZ/5z4jHUCfUH/SvijIvo4vEuxJEctIKF/keb0fbW3s6X/uL/wLah1A5'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://libya360.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/" />
<link rel='shortlink' href='https://wp.me/p1GGxO-qdu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flibya360.wordpress.com%2F2021%2F11%2F16%2Fsudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flibya360.wordpress.com%2F2021%2F11%2F16%2Fsudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sudan: Despite Increasing Repression, Trade Unions and Civil Society Rally Against Military Coup" />
<meta property="og:url" content="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/" />
<meta property="og:description" content="Peoples Dispatch Sudanese protesters in Khartoum on November 13. Photo: Xinhua/Mohamed Khidir At least seven people have died so far in Khartoum State alone after protesters were fired upon by the …" />
<meta property="article:published_time" content="2021-11-16T00:00:10+00:00" />
<meta property="article:modified_time" content="2021-11-16T15:00:40+00:00" />
<meta property="og:site_name" content="INTERNATIONALIST 360°" />
<meta property="og:image" content="https://peoplesdispatch.org/wp-content/uploads/2021/11/1310309222_16368601711481n.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="575" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Sudan: Despite Increasing Repression, Trade Unions and Civil Society Rally Against Military Coup" />
<meta name="twitter:image" content="https://peoplesdispatch.org/wp-content/uploads/2021/11/1310309222_16368601711481n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://libya360.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://libya360.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://libya360.wordpress.com/osd.xml" title="INTERNATIONALIST 360°" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'dyad', amp: false, siteid: 8982, blogid: 24949656, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="INTERNATIONALIST 360°" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://libya360.wordpress.com/feed/;icon-uri=https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Peoples Dispatch Sudanese protesters in Khartoum on November 13. Photo: Xinhua/Mohamed Khidir At least seven people have died so far in Khartoum State alone after protesters were fired upon by the military on Saturday. Protesters have rejected the new sovereignty council that was formed by the coup leader and army chief Abdelfattah al Burhan The&hellip;" />
<link rel="amphtml" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=32" sizes="32x32" />
<link rel="icon" href="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=180" />
<meta name="msapplication-TileImage" content="https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=270" />
</head>

<body class="post-template-default single single-post postid-100780 single-format-image customizer-styles-applied group-blog is-singular no-js highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://libya360.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title">
				<a href="https://libya360.wordpress.com/" rel="home">
					INTERNATIONALIST 360°				</a>
			</h1>
			<p class="site-description"></p>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="primary-menu"><ul id="primary-menu" class="menu"><li id="menu-item-47204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47204"><a href="https://libya360.wordpress.com/">Internationalist 360°</a>
<ul class="sub-menu">
	<li id="menu-item-47289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47289"><a href="http://syria360.wordpress.com/">Syria 360°</a></li>
	<li id="menu-item-47292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47292"><a href="https://revolutionarystrategicstudies.wordpress.com/">Revolutionary Strategic Studies</a></li>
	<li id="menu-item-47219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47219"><a href="https://libya360.wordpress.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-47208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47208"><a href="https://libya360.wordpress.com/about/">Libya</a>
<ul class="sub-menu">
	<li id="menu-item-47287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47287"><a href="http://vivalibya.wordpress.com/">Viva Libya!</a></li>
	<li id="menu-item-47290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47290"><a href="http://rcmlibya.wordpress.com/">Libyan Revolutionary Committees Movement Archive</a></li>
	<li id="menu-item-47294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47294"><a href="https://libyadiary.wordpress.com/">Libya 360° Archive</a></li>
</ul>
</li>
<li id="menu-item-96411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96411"><a href="https://libya360.wordpress.com/translations-and-copyright/">Translations and Copyright</a></li>
</ul></div>		</nav>

	</header><!-- #masthead -->

	<div class="site-inner">

					<div class="featured-content">
				

<div id="site-banner" class="site-banner no-slider">

	<div class="site-banner-inner">

		<div class="site-banner-content banner-custom-header">

	
	<div class="site-banner-media">
		
		<div class="site-banner-thumbnail" title="Sudan: Despite Increasing Repression, Trade Unions and Civil Society Rally Against Military Coup" ></div>
	</div>

	</div><!-- .site-banner-content -->

	</div><!-- .site-banner-inner -->

</div><!-- #site-banner -->


			</div>
		
		<div id="content" class="site-content">

	<main id="primary" class="content-area" role="main">

		
			
<article id="post-100780" class="post-100780 post type-post status-publish format-image hentry category-africa category-resistance-and-revolution category-sudan post_format-post-format-image">
	

	<div class="entry-inner">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="cat-links"><a href="https://libya360.wordpress.com/category/world/africa/" rel="category tag">AFRICA</a>, <a href="https://libya360.wordpress.com/category/resistance-and-revolution/" rel="category tag">RESISTANCE AND REVOLUTION</a>, <a href="https://libya360.wordpress.com/category/world/africa/sudan/" rel="category tag">SUDAN</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">Sudan: Despite Increasing Repression, Trade Unions and Civil Society Rally Against Military Coup</h1>
			<div class="entry-posted">
				<div class="posted-info"><span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://libya360.wordpress.com/author/internationalist360/">Internationalist 360°</a></span></span><span class="posted-on"> <span class="date-published-word">on</span> <a href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/" rel="bookmark"><time class="entry-date published" datetime="2021-11-16T00:00:10+00:00">November 16, 2021</time><time class="updated" datetime="2021-11-16T15:00:40+00:00">November 16, 2021</time></a></span></div>			</div><!-- .entry-posted -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><a href="https://peoplesdispatch.org/author/peoples/">Peoples Dispatch</a><br />
<img class="attachment-full size-full aligncenter" src="https://peoplesdispatch.org/wp-content/uploads/2021/11/1310309222_16368601711481n.jpg" alt="" width="1023" height="575" /><em>Sudanese protesters in Khartoum on November 13. Photo: Xinhua/Mohamed Khidir</em></p>
<blockquote><p>At least seven people have died so far in Khartoum State alone after protesters were fired upon by the military on Saturday. Protesters have rejected the new sovereignty council that was formed by the coup leader and army chief Abdelfattah al Burhan</p></blockquote>
<p>The death toll due to the firing on protesters who had taken to streets across Sudan to protest the military coup on Saturday, November 13, has risen to seven in Khartoum State alone. This was confirmed by the Central Committee of Sudan Doctors (CCSD) on Monday. The State comprises the capital Khartoum, Khartoum North and Omdurman.</p>
<p>The bridges connecting the three cities in this State were blocked by the military during the protests. Roads leading to several government offices were barricaded and barbed-wired by the security forces which opened fire in multiple places in the three cities, each of which witnessed several large demonstrations.</p>
<p>A 13-year-old, a 15-year-old and a 17-year-old were among the seven killed. These seven deaths bring the total number of civilians killed since the military coup led by the army chief Abdelfattah al Burhan on October 25 to 22, CCSD confirmed on Monday.</p>
<p>Given the unstable situation of the many others who have been seriously injured, the likelihood of the death toll rising further exists. Over 200 have sustained injuries, about 192 of them from bullets. The doctors’ union has said that the type of bullets that were used expand its size in the body upon impact to cause maximum damage – a type that is “internationally forbidden”.</p>
<p>Casualties outside of Khartoum State, if any, remain unverified. Mass demonstrations were also held in the eastern State of Kassala, El Gezira in the east-central region, North Darfur, South Darfur and several other States.</p>
<p>Medical staff held demonstrations in various hospitals against the atrocities committed by the security forces on Monday. In Kassala Teaching Hospital, the security forces stormed the medical premises to prevent the protesting medicos from entering.</p>
<p>Noting that security forces used snipers to kill protesters, invaded neighborhoods and houses and conducted random arrests, and even “laid siege on several hospitals and medical centers to prevent the injured from receiving timely treatment”, the Sudanese Professionals Association (SPA) deemed these acts as “crimes against humanity.”</p>
<p>The SPA, a coalition of trade unions organizing in coordination with the Sudanese Communist Party (SCP), had led the December Revolution which caused the overthrow of dictator Omar al-Bashir in 2019. It is currently spearheading the resistance against the military coup, following which the elements of Bashir’s ousted Islamist regime are being restored into positions of power.</p>
<p>“We call on revolutionaries in all neighborhoods and branches in all cities and villages of Sudan to close the public and internal roads.. to disrupt.. the movement of the security forces,” read its statement after the attacks by security forces on November 13.</p>
<p>“The mass tide of peaceful resistance will continue to diversify its tools until the military junta is overthrown, the criminal generals are brought to justice and a full civilian transitional government, whose members are chosen by the forces driving the December Revolution, is formed.”</p>
<p>Two days prior to this ‘March of Millions’ across Sudan, on November 11, the coup leader Burhan had reinstated the sovereignty council, the highest body of the transitional government which was dissolved after the coup.</p>
<p>In this body, the military generals and the representatives of the armed rebel groups have remained the same as before the dissolution post-coup. However, all but one of the civilian members in this body have been replaced to Burhan’s liking. The rebel groups had sided with the military after the Juba peace agreement of 2020 in exchange for a share in power, and also supported the coup.</p>
<p>The Forces of Freedom and Change (FFC) have refused to acknowledge the legitimacy of the new sovereignty council. The FFC is a coalition of centrist and right-wing political parties which had struck a compromise with the military after the ouster of Bashir and, in August 2019, had formed the now-ousted transitional government along with the military.</p>
<p>The FFC has reiterated its demand for the restoration of the transitional government headed by Prime Minister Abdalla Hamdok, including the cabinet in which, with the exception of the Defense and Interior Minister, all the ministers were civilians.</p>
<p>On the other hand, the revolutionary forces who command the majority of the protesters on the streets have rejected this demand as most of the power in that government was anyway held by the military.</p>
<p>“No negotiation, No compromise, No partnership in crime” is the political line proposed by the SCP, SPA and the resistance committees – which organized in neighborhoods, form the backbone of the December Revolution. This line remains the most popular slogan on the streets, declaring that those civilians agreeing to share power with the military are partners in crime.</p>
<p>The political strike and total civil-disobedience continues.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-100780" class="share-twitter sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-100780" class="share-skype sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-100780" class="share-linkedin sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-100780" class="share-pinterest sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-100780" class="share-facebook sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

			</div><!-- .entry-inner -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://libya360.wordpress.com/2021/11/15/what-if-qaddafis-son-won-the-presidency-of-libya/" rel="prev"><div class="nav-previous"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">What if Qaddafi&#8217;s Son Won the Presidency of Libya?</span></div></a></div><div class="nav-next"><a href="https://libya360.wordpress.com/2021/11/16/cop26-success-or-failure/" rel="next"><div class="nav-next"><span class="nav-subtitle">Next Post</span> <span class="nav-title">COP26: Success or Failure?</span></div></a></div></div>
	</nav>
		
		
	</main><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
				<div class="widget-area widgets-four" role="complementary">
					<div class="grid-container">
						<aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://revolutionarystrategicstudies.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://revolutionarystrategicstudies.wordpress.com" title="">REVOLUTIONARY STRATEGIC STUDIES</a></h3><ul><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/10/05/grenada-the-future-coming-towards-us/' title='The filming was completed shortly before the tragedies of October 1983 in this colorful work produced by the Caribbean Research Institute. John Douglas produced, filmed and edited the full-color work, and was co-directed by Carmen Ashurst and Samori Marksman and Douglas. Vinie Burroughs is the narrator of this 55-minute film. The film is listed as... Read Mo [&hellip;]'>Grenada: The Future Coming Towards Us</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/30/20-years-after-durban-africans-and-afro-descendants-colonized-or-emancipated/' title='Mireille Fanon Mendes France The 20th anniversary of the World Conference Against Racism (WCAR) is an opportunity to analyze the state of African descended people. Reparations for centuries of crimes against humanity must still be paid. At the end of the Durban -2001- conference, the international community, many NGOs, social movements and members of what... [&hellip;]'>20 Years After Durban: Africans and Afro-Descendants Colonized or Emancipated?</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/30/whither-fanon/' title='David Marriott The following is excerpted from Whither Fanon?: Studies in the Blackness of Being by David Marriott . It is published by Stanford University Press, ©2018 by the Board of Trustees of the Leland Stanford Junior University. All Rights Reserved. FOREWORD However painful it may be for me to accept this conclusion, I am obliged to... Read More'>Whither Fanon?</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/30/teaching-politically-and-the-problem-of-afropessimism/' title='Nino Brown, Derek Ford The authors argue that the theory of Afropessism is antithetical to the development of political movements. As teachers, we’re tasked with educating our students, students who are increasingly, like their teachers, becoming politically conscious and called to act. Yet the dominant political theories and forms of action are inadequate f [&hellip;]'>Teaching Politically and the Problem of Afropessimism</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/16/racist-stereotypes-about-africa-in-the-us-media-have-long-driven-the-rape-and-plunder-of-the-continent/' title='Jeremy Kuzmarov Black Lives Matter should promote Pan-African solidarity and denounce U.S. imperialism in Africa The Black Lives Matter movement has had a major impact in raising awareness about police brutality and the ongoing persecution of Black people in the United States but has been remarkably parochial in evading discussion of U.S. imperialism in Afri [&hellip;]'>Racist Stereotypes About Africa in the US Media Have Long Driven the Rape and Plunder of the Continent</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/11/anti-imperialism-is-inseparable-from-anti-capitalism-a-socialist-feminist-perspective/' title='Madeleine Freeman and Sou Mi This article is the third in a Left Voice series on the situation of women in Afghanistan and the tasks of the international feminist movement in the fight against gender oppression. The return of Taliban rule in Afghanistan promises, and in many areas has already imposed, a rollback of women’s... Read More'>Anti-Imperialism is Inseparable from Anti-Capitalism: A Socialist Feminist Perspective</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/11/part-ii-feminist-struggle-is-at-the-heart-of-class-struggle-in-afghanistan/' title='Sou Mi and Madeleine Freeman This article is the second in a Left Voice series on the situation of women in Afghanistan and the tasks of the international feminist movement in the fight against gender oppression. The return of Taliban rule in Afghanistan promises, and in many areas has already imposed, a rollback of women’s... Read More'>Part II: Feminist Struggle is at the Heart of Class Struggle in Afghanistan</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/11/part-i-liberal-feminism-is-an-imperialist-project/' title='Sou Mi and Madeleine Freeman This article is the first in a Left Voice series on the situation of women in Afghanistan and the tasks of the international feminist movement in the fight against gender oppression. The return of Taliban rule in Afghanistan promises, and in many areas has already imposed, a rollback of women’s... Read More'>Part I: Liberal Feminism is an Imperialist Project</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/10/bolivarianism-marxism-commitment-to-the-impossible-in-defense-of-utopia/' title='Jesús Santrich, W. T. Whitney, Jr. Translator’s introduction Colombian troops killed Jesús Santrich in Venezuela on May 17, 2021. Santrich was a leader of the Revolutionary Armed Forces of Colombia (FARC) and spokesperson for the FARC’s negotiating team during peace talks with the Colombian government that ended in 2016. In this essay from March of 2009,... [&hellip;]'>Bolivarianism &amp; Marxism: Commitment to the Impossible in Defense of Utopia</a></li><li><a class='rsswidget' href='https://revolutionarystrategicstudies.wordpress.com/2021/09/09/the-limits-of-lived-experience/' title=' Erica Caines Online, the “left” continues to find itself in a never ending series of bad faith arguments around self-determination. Many terms/frameworks that may have had a subversive character within their original context when first articulated, have now been incorporated and distorted by liberalism encouraging radical individualism and anti-materialism. [&hellip;]'>The Limits of “Lived Experience”</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://syria360.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://syria360.wordpress.com" title="">SYRIA 360°</a></h3><ul><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/22/popular-gathering-in-aleppo-countryside-to-condemn-turkish-crimes/' title='22 October، 2021 Aleppo, SANA People of Tel Raafat town organized a mass gathering in the center of the town in rejection and condemnation of the Turkish occupation and its brutal attacks on safe residential areas, in the northern countryside of Aleppo. The citizens of the town and neighboring villages raised national flags and banners... Read More'>Popular Gathering in Aleppo Countryside to Condemn Turkish Crimes</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/22/beirut-shootings-how-western-media-manipulation-hides-the-murky-hand-of-us-imperialism/' title='Steve Sweeney The attack bore all the hallmarks of a US-backed intervention, and it doesn’t take much digging to find the links between the murky hand of Washington and the dark forces behind the bloodshed on the streets and a cover-up by a compliant western media. Last week’s killing of seven people in the Lebanese... Read More'>Beirut Shootings: How Western Media Manipulation Hides the Murky Hand of US Imperialism</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/22/new-israeli-bill-proposes-to-let-police-enter-homes-of-arab-citizens-without-warrant/' title='Peoples Dispatch (Photo: via Adalah) Critics argue that in the name of fighting rising crime rates within the Arab community, Israel is legalizing discrimination against Arab citizens. Recently, the policy of indefinite detention. so far followed only in the occupied territories, was extended to Arab citizens of Israel Human rights groups and Palestinian cit [&hellip;]'>New Israeli Bill Proposes to Let Police Enter Homes of Arab Citizens Without Warrant</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/22/russian-defense-ministry-13-terrorist-attacks-from-de-escalation-zone-in-idleb/' title='22 October، 2021 Moscow, SANA The Russian Ministry of Defense said that the terrorist organizations deployed in the de-escalation zone of Idleb carried out 13 attacks during the past 24 hours. Rear admiral Vadim Collet, deputy commander of the Russian Coordination Center in Hmemim added in a statement that 13 attacks were monitored from areas... Read More'>Russian Defense Ministry: 13 Terrorist Attacks from De-escalation Zone in Idleb</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/22/syrian-constitutional-committee-ends-with-disagreements/' title='Al Mayadeen The Syrian Constitutional Committee’s sixth round concludes amid conflicts among members over the constitutional principles. According to Al-Mayadeen’s correspondent, the work of the Syrian Constitutional Committee concluded without establishing shared understandings on the constitutional articles submitted during the sixth session. Our correspon [&hellip;]'>Syrian Constitutional Committee Ends With Disagreements</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/21/handing-out-sweets-how-british-propaganda-steers-events-in-west-asia/' title='Kit Klarenberg Menwith Hill is a vital part of the sprawling global surveillance network maintained by America’s NSA and Britain’s GCHQ. The dome-shaped radomes pictured here hide listening antenna. Photo Credit: The Cradle Whitehall contractor, Global Strategy Network, is founded and led by an MI6 veteran. Its West Asia propaganda operations include the Sol [&hellip;]'>Handing Out Sweets: How British Propaganda Steers Events in West Asia</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/21/lebanon-who-is-samir-geagea-and-does-he-matter/' title='As’ad AbuKhalil Samir Geagea, right-wing war criminal, Israeli collaborator and convicted murderer – or a hawkish hope for Lebanon’s Maronite Christians? Photo Credit: The Cradle Notorious war criminal Samir Geagea has re-emerged into the Lebanese spotlight, ready to kick off another civil war in his bid for power. But might it be better to deny... Read More [&hellip;]'>Lebanon: Who is Samir Geagea and Does He Matter?</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/21/iran-russia-confer-on-situation-in-syrias-idlib-eastern-euphrates-region/' title='TEHRAN (FNA)- Iranian Foreign Minister’s Assistant for Special Political Affairs Ali Asqar Khaji and Russian President’s Special Envoy for Syria Alexander Lavrentiev in a meeting in Geneva discussed the latest situation in Syria, specially Idlib and Eastern Euphrates. During the meeting on Wednesday, the two sides exchanged views on bilateral ties and the la [&hellip;]'>Iran, Russia Confer on Situation in Syria’s Idlib, Eastern Euphrates Region</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/20/suicide-drone-attack-targets-us-military-base-al-tanf/' title='Esteban Carrillo The attack was reportedly in retaliation for an Israeli airstrike on a military base near the city of Palmyra in Homs governorate Local sources in southern Syria report that an illegal US base located near the Iraqi and Jordanian borders was hit by several airstrikes late on 20 October. According to a report by Sputnik,... Read More'>‘Suicide Drone Attack’, Multiple Missiles, Target US Military Base Al-Tanf</a></li><li><a class='rsswidget' href='https://syria360.wordpress.com/2021/10/20/syria-calls-on-security-council-to-stop-israeli-violations-against-citizens-of-occupied-golan/' title='20 October، 2021 New York, SANA Syria called on UN Security Council to assume its responsibly and exert pressure on the Israeli occupation to stop its violations and illegal practices against citizens of the occupied Syrian Golan, stressing that the Golan is inevitably returning to the homeland, sooner or later, and that all the measures... Read More'>Syria Calls on Security Council to Stop Israeli Violations against Citizens of Occupied Golan</a></li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">MOST READ</h3><ul>				<li>
					<a href="https://libya360.wordpress.com/2021/10/23/towards-technfascism-vaccine-passports-and-the-inequality-virus-in-the-debate/" class="bump-view" data-bump-view="tp">Towards Technofascism: Vaccine Passports and the Inequality Virus in the Debate</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/10/26/did-britain-help-murder-an-african-leader-and-u-n-secretary-general/" class="bump-view" data-bump-view="tp">Did Britain Help Murder an African Leader and U.N. Secretary General?</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/" class="bump-view" data-bump-view="tp" aria-current="page">Sudan: Despite Increasing Repression, Trade Unions and Civil Society Rally Against Military Coup</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/11/08/guatemala-how-british-intelligence-destabilized-democracy-in-central-america/" class="bump-view" data-bump-view="tp">Guatemala: How British Intelligence Destabilized Democracy in Central America</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/11/10/abraham-wodaje-kebede-on-the-ground-in-ethiopia/" class="bump-view" data-bump-view="tp">Abraham Wodaje Kebede on the Ground in Ethiopia</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/11/12/bolivian-president-luis-arce-on-country-recovering-from-us-backed-coup-latin-american-unity/" class="bump-view" data-bump-view="tp">Bolivian President Luis Arce on Country Recovering from US-Backed Coup &amp; Latin American Unity</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/11/09/what-is-france-hiding-in-the-sahel/" class="bump-view" data-bump-view="tp">What Is France Hiding in the Sahel?</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/11/08/north-americans-debunk-us-oas-claims-on-nicaragua-election/" class="bump-view" data-bump-view="tp">North Americans Debunk US &amp; OAS Claims on Nicaragua Election</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/11/13/tplfs-war-on-ethiopian-government-a-us-eu-ploy-to-thwart-cooperation-in-the-horn-of-africa/" class="bump-view" data-bump-view="tp">TPLF’s War on Ethiopian Government a US-EU Ploy to Thwart Cooperation in the Horn of Africa</a>					</li>
								<li>
					<a href="https://libya360.wordpress.com/2021/10/29/the-battle-for-puerto-rican-equality/" class="bump-view" data-bump-view="tp">The Battle for Puerto Rican Equality</a>					</li>
				</ul></aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">SEARCH</h3><form role="search" method="get" class="search-form" action="https://libya360.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">CATAGORIES</h3><form action="https://libya360.wordpress.com" method="get"><label class="screen-reader-text" for="cat">CATAGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="34581405">A-APRP</option>
	<option class="level-0" value="26558">ABM</option>
	<option class="level-0" value="4316661">ABYA YALA</option>
	<option class="level-0" value="4338">AFGHANISTAN</option>
	<option class="level-0" value="2214">AFRICA</option>
	<option class="level-0" value="24909697">AFRICAN INDEPENDENCE</option>
	<option class="level-0" value="14795273">AFRICAN INTERNATIONALISM</option>
	<option class="level-0" value="13086391">AFRICAN LIBERATION</option>
	<option class="level-0" value="31013327">AFRICAN LIBERATION DAY</option>
	<option class="level-0" value="138884886">AFRICAN REVOLUTIONARY MOVEMENT</option>
	<option class="level-0" value="467831">AFRICAN UNION</option>
	<option class="level-0" value="788056">AFRICOM</option>
	<option class="level-0" value="29840074">AFRO-CENTRICITY</option>
	<option class="level-0" value="2211023">AGROECOLOGY</option>
	<option class="level-0" value="18050">AIM</option>
	<option class="level-0" value="63403563">AL FATEH REVOLUTION</option>
	<option class="level-0" value="376760558">AL-QAEDA | DAESH</option>
	<option class="level-0" value="161185">ALBA</option>
	<option class="level-0" value="28846555">ALBA-TCP</option>
	<option class="level-0" value="109847">ALGERIA</option>
	<option class="level-0" value="43783">ANARCHISM</option>
	<option class="level-0" value="84955">ANC</option>
	<option class="level-0" value="22741">ANGOLA</option>
	<option class="level-0" value="135546760">ANTI-FASCIST RESISTANCE</option>
	<option class="level-0" value="303891">ANTI-IMPERIALISM</option>
	<option class="level-0" value="18939">ARGENTINA</option>
	<option class="level-0" value="387923264">ASIA | ASIA PACIFIC</option>
	<option class="level-0" value="256396">ASSASSINATIONS</option>
	<option class="level-0" value="3248361">ASYMETRIC WARFARE</option>
	<option class="level-0" value="13996465">ATLANTIC COUNCIL</option>
	<option class="level-0" value="304576">AUSTRAILIA</option>
	<option class="level-0" value="76991">BARBADOS</option>
	<option class="level-0" value="1190498">BARBARISM</option>
	<option class="level-0" value="13821">BELGIUM</option>
	<option class="level-0" value="438894">BIOPOLITICS</option>
	<option class="level-0" value="1587290">BIOWARFARE</option>
	<option class="level-0" value="39901">BLACK CONSCIOUSNESS</option>
	<option class="level-0" value="710853774">BLACK INTERNATIONALISM</option>
	<option class="level-0" value="59473832">BLACK INTERNATIONALISM</option>
	<option class="level-0" value="1143819">BLACK LIBERATION</option>
	<option class="level-0" value="1096088">BLACK LIBERATION ARMY</option>
	<option class="level-0" value="365437">BLACK POWER</option>
	<option class="level-0" value="2136920">BOLIVARIAN REVOLUTION</option>
	<option class="level-0" value="14837">BOLIVIA</option>
	<option class="level-0" value="153953">BPP</option>
	<option class="level-0" value="4390">BRAZIL</option>
	<option class="level-0" value="157400">BURKINA FASO</option>
	<option class="level-0" value="44698708">BURKINABE REVOLUTION</option>
	<option class="level-0" value="48523">BURUNDI</option>
	<option class="level-0" value="6419">CAMEROON</option>
	<option class="level-0" value="2443">CANADA</option>
	<option class="level-0" value="162278">CAPE VERDE</option>
	<option class="level-0" value="21385">CAPITALISM</option>
	<option class="level-0" value="9012">CAR</option>
	<option class="level-0" value="51567">CARIBBEAN</option>
	<option class="level-0" value="490271">CENTCOM</option>
	<option class="level-0" value="48562">CENTRAL AMERICA</option>
	<option class="level-0" value="99863">CHAD</option>
	<option class="level-0" value="7520">CHILE</option>
	<option class="level-0" value="1470">CHINA</option>
	<option class="level-0" value="2068845">CHRISTIAN FASCISTS</option>
	<option class="level-0" value="366545">CHRISTIAN ZIONISTS</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="1076580">CLIMATE JUSTICE</option>
	<option class="level-0" value="11999219">CLOC</option>
	<option class="level-0" value="998865">CNI</option>
	<option class="level-0" value="583950">COINTELPRO</option>
	<option class="level-0" value="21691">COLOMBIA</option>
	<option class="level-0" value="184266">COLONIALISM</option>
	<option class="level-0" value="499783030">COMMUNALISM &#8211; SELF-GOVERNANCE</option>
	<option class="level-0" value="11685">COMMUNISM</option>
	<option class="level-0" value="22714139">COPINH</option>
	<option class="level-0" value="9710">COSTA RICA</option>
	<option class="level-0" value="191484">COTE D&#8217;IVOIRE</option>
	<option class="level-0" value="262881">COUNTER-TERRORISM</option>
	<option class="level-0" value="1099078">COUNTERINSURGENCY</option>
	<option class="level-0" value="1354826">COUNTERINTELLIGENCE</option>
	<option class="level-0" value="2248034">COUNTERREVOLUTION</option>
	<option class="level-0" value="462641">CRIMES AGAINST HUMANITY</option>
	<option class="level-0" value="16719">CUBA</option>
	<option class="level-0" value="1050002">CUBAN REVOLUTION</option>
	<option class="level-0" value="23165445">CULTURE OF RESISTANCE</option>
	<option class="level-0" value="1188524">CYBERWARFARE</option>
	<option class="level-0" value="105322">DEA</option>
	<option class="level-0" value="1294241">DECOLONIZATION</option>
	<option class="level-0" value="1481065">DEEP STATE</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="162291">DJIBOUTI</option>
	<option class="level-0" value="210689">DPRK</option>
	<option class="level-0" value="31119">DRC</option>
	<option class="level-0" value="277176">ECHELON</option>
	<option class="level-0" value="781830">ECOCIDE</option>
	<option class="level-0" value="2423834">ECONOMIC WARFARE</option>
	<option class="level-0" value="243086">ECOSOCIALISM</option>
	<option class="level-0" value="5207">ECUADOR</option>
	<option class="level-0" value="14644">EGYPT</option>
	<option class="level-0" value="132325">EL SALVADOR</option>
	<option class="level-0" value="675009275">ELECTRONIC-ELECTROMAGNETIC WARFARE</option>
	<option class="level-0" value="21693">ELN</option>
	<option class="level-0" value="184">ENVIRONMENT</option>
	<option class="level-0" value="157402">ERITREA</option>
	<option class="level-0" value="50092">ETHIOPIA</option>
	<option class="level-0" value="1951793">ETHNOCIDE</option>
	<option class="level-0" value="2702">EU</option>
	<option class="level-0" value="48419">EURASIA</option>
	<option class="level-0" value="1705030">EUROCENTRISM</option>
	<option class="level-0" value="4328">EUROPE</option>
	<option class="level-0" value="37983">EZLN</option>
	<option class="level-0" value="1568152">FARC &#8211; EP</option>
	<option class="level-0" value="59718">FASCISM</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="443765">FEMICIDE</option>
	<option class="level-0" value="553">FEMINISM</option>
	<option class="level-0" value="2618311">FMLN</option>
	<option class="level-0" value="875679">FOOD SOVEREIGNTY</option>
	<option class="level-0" value="661200">FORO DE SAO PAULO</option>
	<option class="level-0" value="4704">FRANCE</option>
	<option class="level-0" value="3115333">FSLN</option>
	<option class="level-0" value="6420">GABON</option>
	<option class="level-0" value="15949">GENOCIDE</option>
	<option class="level-0" value="3550">GERMANY</option>
	<option class="level-0" value="16562">GHANA</option>
	<option class="level-0" value="681381">GLADIO | GLADIO B</option>
	<option class="level-0" value="2756">GREECE</option>
	<option class="level-0" value="162295">GRENADA</option>
	<option class="level-0" value="22197">GUATEMALA</option>
	<option class="level-0" value="162297">GUINEA-BISSAU</option>
	<option class="level-0" value="570226867">GUYANA</option>
	<option class="level-0" value="13588">GUYANA</option>
	<option class="level-0" value="51094">HAITI</option>
	<option class="level-0" value="69708">HATE CRIMES</option>
	<option class="level-0" value="6738">HONDURAS</option>
	<option class="level-0" value="2720">HUMAN RIGHTS</option>
	<option class="level-0" value="135011">HUMAN TRAFFICKING</option>
	<option class="level-0" value="32875">HUNGARY</option>
	<option class="level-0" value="32979">HUNGER</option>
	<option class="level-0" value="23594900">HYBRID WARFARE</option>
	<option class="level-0" value="62566">ICC</option>
	<option class="level-0" value="137041">IMPERIALISM</option>
	<option class="level-0" value="3054">INDIA</option>
	<option class="level-0" value="3124773">INDIGENOUS LAND RIGHTS</option>
	<option class="level-0" value="1424210">INDIGENOUS RESISTANCE</option>
	<option class="level-0" value="539983">INDIGENOUS RIGHTS</option>
	<option class="level-0" value="122">INDONESIA</option>
	<option class="level-0" value="48406064">INTER-AMERICAN COMMISSION ON HUMAN RIGHTS (IACHR)</option>
	<option class="level-0" value="47413">INTERNATIONAL LAW</option>
	<option class="level-0" value="223358">INTERNATIONALISTS</option>
	<option class="level-0" value="381271">INTERVENTIONISM</option>
	<option class="level-0" value="6645">IRAN</option>
	<option class="level-0" value="1147">IRAQ</option>
	<option class="level-0" value="9937">ISRAEL</option>
	<option class="level-0" value="419">ITALY</option>
	<option class="level-0" value="22737">IVORY COAST</option>
	<option class="level-0" value="6397">JAMAICA</option>
	<option class="level-0" value="2062">JAPAN</option>
	<option class="level-0" value="722697850">JUVENICIDE</option>
	<option class="level-0" value="29224">KENYA</option>
	<option class="level-0" value="3956">KOREA</option>
	<option class="level-0" value="6594135">LA VIA CAMPESINA</option>
	<option class="level-0" value="1123799">LAND REFORM</option>
	<option class="level-0" value="5839">LATIN AMERICA</option>
	<option class="level-0" value="56959">LEBANON</option>
	<option class="level-0" value="671179">LIBERATION THEOLOGY</option>
	<option class="level-0" value="16272">LIBYA</option>
	<option class="level-0" value="27589268">LIBYAN RESISTANCE</option>
	<option class="level-0" value="547476841">LIBYAN RESISTANCE</option>
	<option class="level-0" value="31324936">LPNM</option>
	<option class="level-0" value="660701672">LPNM</option>
	<option class="level-0" value="597293080">LRCM</option>
	<option class="level-0" value="121913">MALAWI</option>
	<option class="level-0" value="144565">MALI</option>
	<option class="level-0" value="44674">MALTA</option>
	<option class="level-0" value="115158">MAS</option>
	<option class="level-0" value="95758">MAURITANIA</option>
	<option class="level-0" value="443535">MEDIA AND COMMUNICATIONS</option>
	<option class="level-0" value="12022866">MEDIA CRIMES</option>
	<option class="level-0" value="667682459">MEDIA INSURGENCY | COUNTERINSURGENCY</option>
	<option class="level-0" value="783">MEXICO</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="3250">MIDDLE EAST</option>
	<option class="level-0" value="62791">MIGRANTS</option>
	<option class="level-0" value="237550">MILITARY INDUSTRIAL COMPLEX</option>
	<option class="level-0" value="67895">MIND CONTROL</option>
	<option class="level-0" value="44550">MOROCCO</option>
	<option class="level-0" value="218601">MOSSAD</option>
	<option class="level-0" value="21980">MOZAMBIQUE</option>
	<option class="level-0" value="52423">MST</option>
	<option class="level-0" value="321918">MUSLIM BROTHERHOOD</option>
	<option class="level-0" value="3912439">MUTINATIONALS</option>
	<option class="level-0" value="19934">MYANMAR</option>
	<option class="level-0" value="310346">NAM</option>
	<option class="level-0" value="5311847">NARCO-STATE</option>
	<option class="level-0" value="7560780">NARCOTERRORISM</option>
	<option class="level-0" value="6357312">NARCOTRAFFICKING</option>
	<option class="level-0" value="11397">NATIONALISM</option>
	<option class="level-0" value="75691">NATO</option>
	<option class="level-0" value="62289">NAZIS</option>
	<option class="level-0" value="7283520">NECROPOLITICS</option>
	<option class="level-0" value="702696">NED</option>
	<option class="level-0" value="35788">NEO-LIBERALISM</option>
	<option class="level-0" value="5833">NEW ZEALAND</option>
	<option class="level-0" value="31192">NGOS</option>
	<option class="level-0" value="162301">NICARAGUA</option>
	<option class="level-0" value="44142">NIGER</option>
	<option class="level-0" value="66822">NIGERIA</option>
	<option class="level-0" value="7723">NORTH AMERICA</option>
	<option class="level-0" value="11104">NORWAY</option>
	<option class="level-0" value="84805301">NOUVELLE DROIT</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="160948">NUCLEAR WAR</option>
	<option class="level-0" value="654302993">OFRANEH</option>
	<option class="level-0" value="895004">OPERATION CONDOR</option>
	<option class="level-0" value="645717504">ORGANIZATION OF THE AMERICAS (OAS)</option>
	<option class="level-0" value="3235">PAKISTAN</option>
	<option class="level-0" value="15271">PALESTINE</option>
	<option class="level-0" value="662763154">PALESTINE RESISTANCE STRUGGLE</option>
	<option class="level-0" value="842728">PAN-AFRICANISM</option>
	<option class="level-0" value="213299288">PANAFRICAN REVOLUTIONARY MOVEMENT</option>
	<option class="level-0" value="6396">PANAMA</option>
	<option class="level-0" value="22739">PARAGUAY</option>
	<option class="level-0" value="54904">PASSAGES</option>
	<option class="level-0" value="75272">PATRIARCHY</option>
	<option class="level-0" value="1170278">PERCEPTION MANAGEMENT</option>
	<option class="level-0" value="226917">PERPETUAL WAR</option>
	<option class="level-0" value="36547">PERU</option>
	<option class="level-0" value="543590792">PFLL</option>
	<option class="level-0" value="4255">PHILIPPINES</option>
	<option class="level-0" value="80600">PLUTOCRACY</option>
	<option class="level-0" value="1955">POLICE STATE</option>
	<option class="level-0" value="264197">POLITICAL PRISONERS</option>
	<option class="level-0" value="698853">PRISON INDUSTRIAL COMPLEX</option>
	<option class="level-0" value="13722">PROPAGANDA</option>
	<option class="level-0" value="270860">PSY-OPS</option>
	<option class="level-0" value="608068">PSYCHOLOGICAL WARFARE</option>
	<option class="level-0" value="1264204">PSYWAR</option>
	<option class="level-0" value="579775830">PUERTO RICO</option>
	<option class="level-0" value="39662">PUERTO RICO</option>
	<option class="level-0" value="140390">QATAR</option>
	<option class="level-0" value="13443">RACISM</option>
	<option class="level-0" value="716289901">RADICAL/REVOLUTIONARY CHRISTIANITY</option>
	<option class="level-0" value="114694">REFUGEES</option>
	<option class="level-0" value="166014">REPARATIONS</option>
	<option class="level-0" value="185386843">RESISTANCE AND REVOLUTION</option>
	<option class="level-0" value="18565329">REVOLUTIONARY MEDIA</option>
	<option class="level-0" value="12991945">REVOLUTIONARY MOVEMENTS</option>
	<option class="level-0" value="13519516">REVOLUTIONARY VOICES</option>
	<option class="level-0" value="17682312">REVOLUTIONARY WOMEN</option>
	<option class="level-0" value="32861014">RIGHT TO PEACE</option>
	<option class="level-0" value="650816608">RIGHTS OF PEASANTS</option>
	<option class="level-0" value="4716201">RIGHTS OF THE CHILD</option>
	<option class="level-0" value="97838041">RIGHTS OF THE EARTH</option>
	<option class="level-0" value="711330500">RUNASUR</option>
	<option class="level-0" value="7401071">RUSSIA</option>
	<option class="level-0" value="1135544">RUSSIAN REVOLUTION</option>
	<option class="level-0" value="48517">RWANDA</option>
	<option class="level-0" value="420566">SADR</option>
	<option class="level-0" value="188256">SANCTIONS</option>
	<option class="level-0" value="39308204">SANDINISTA REVOLUTION</option>
	<option class="level-0" value="89693">SATO</option>
	<option class="level-0" value="16270">SAUDI ARABIA</option>
	<option class="level-0" value="270267">SELF-DETERMINATION</option>
	<option class="level-0" value="148702">SENEGAL</option>
	<option class="level-0" value="52713">SLAVERY</option>
	<option class="level-0" value="11271">SOA</option>
	<option class="level-0" value="17483">SOCIAL ENGINEERING</option>
	<option class="level-0" value="2282">SOCIAL JUSTICE</option>
	<option class="level-0" value="42489">SOCIALISM</option>
	<option class="level-0" value="54129">SOMALIA</option>
	<option class="level-0" value="6231">SOUTH AFRICA</option>
	<option class="level-0" value="4331">SOUTH AMERICA</option>
	<option class="level-0" value="6437764">SOUTHCOM</option>
	<option class="level-0" value="2126562">SPACECOM</option>
	<option class="level-0" value="3543">SPAIN</option>
	<option class="level-0" value="1494">SPIRITUALITY</option>
	<option class="level-0" value="6230">SRI LANKA</option>
	<option class="level-0" value="771107">ST VINCENT AND THE GRENADINES</option>
	<option class="level-0" value="274862">STATE TERRORISM</option>
	<option class="level-0" value="2097865">STRATCOM</option>
	<option class="level-0" value="781687">STRATFOR</option>
	<option class="level-0" value="38567">SUDAN</option>
	<option class="level-0" value="803968">SURVEILLANCE STATE</option>
	<option class="level-0" value="3055">SWEDEN</option>
	<option class="level-0" value="18052">SYRIA</option>
	<option class="level-0" value="1495">TAIWAN</option>
	<option class="level-0" value="90839">TANZANIA</option>
	<option class="level-0" value="75674586">TERRITORIAL DEFENSE</option>
	<option class="level-0" value="2300">TERRORISM</option>
	<option class="level-0" value="89997407">THE PEOPLE&#8217;S SUMMIT</option>
	<option class="level-0" value="32032785">THIRD POSITIONISM</option>
	<option class="level-0" value="81576">TOTALITARIANISM</option>
	<option class="level-0" value="157091">TRANSNATIONALS</option>
	<option class="level-0" value="15766">TRIBUTE</option>
	<option class="level-0" value="22740">TUNISIA</option>
	<option class="level-0" value="1148">TURKEY</option>
	<option class="level-0" value="4510">UGANDA</option>
	<option class="level-0" value="2130925">UHURU MOVEMENT</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="7023282">UNDERGROUND REICH</option>
	<option class="level-0" value="270963">UNHCR</option>
	<option class="level-0" value="59722">UNITED NATIONS</option>
	<option class="level-0" value="16370516">UNITED STATES OF AFRICA</option>
	<option class="level-0" value="346181">UNSC</option>
	<option class="level-0" value="12693">URUGUAY</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="319312">USAID</option>
	<option class="level-0" value="17923">VENEZUELA</option>
	<option class="level-0" value="10717">VIETNAM</option>
	<option class="level-0" value="110553">WAR CRIMES</option>
	<option class="level-0" value="51606665">WHITE EXTREMISM</option>
	<option class="level-0" value="500096">WHITE PRIVILEGE</option>
	<option class="level-0" value="3220">WHO</option>
	<option class="level-0" value="98153370">WOMEN AND RESISTANCE</option>
	<option class="level-0" value="98215">WOMEN&#8217;S RIGHTS</option>
	<option class="level-0" value="1857">WORLD</option>
	<option class="level-0" value="61496">YEMEN</option>
	<option class="level-0" value="20796">ZAMBIA</option>
	<option class="level-0" value="21610">ZIMBABWE</option>
	<option class="level-0" value="47476">ZIONISM</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow Internationalist 360° and receive notifications of new content by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="24949656"/>
                    <input type="hidden" name="source" value="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="36271b7af3" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    SUBSCRIBE                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://libya360.wordpress.com" data-blog="24949656" data-lang="en" >Follow INTERNATIONALIST 360° on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">TRANSLATE</h3><div id="google_translate_element"></div></aside>					</div><!-- .grid-container -->
				</div><!-- #secondary -->

			
			<div class="footer-bottom-info ">
				
				<div class="site-info">
					
					
									</div><!-- .site-info -->
			</div><!-- .footer-bottom-info -->

		</footer><!-- #colophon -->

	</div><!-- .site-inner -->
</div><!-- #page -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-dyad actnbr-has-follow">
		<ul>
														<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://libya360.wordpress.com">
				<img alt='' src='https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=50' class='avatar avatar-50' height='50' width='50' />				INTERNATIONALIST 360°			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 1,580 other followers</div>
																					<div>
											<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="24949656" />
										<input type="hidden" name="source" value="https://libya360.wordpress.com/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="36271b7af3" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flibya360.wordpress.com%2F2021%2F11%2F16%2Fsudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://libya360.wordpress.com">
				<img alt='' src='https://libya360.files.wordpress.com/2018/08/cropped-planet_earth_in__blue__da_ba_dee___by_eiffel_65_by_brodyblue-d70k65l.png?w=50' class='avatar avatar-50' height='50' width='50' />				INTERNATIONALIST 360°			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://libya360.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flibya360.wordpress.com%2F2021%2F11%2F16%2Fsudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																								<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flibya360.wordpress.com%2F2021%2F11%2F16%2Fsudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup%2F&#038;signup_flow=account">Log in</a></li>
																								<li class="actnbr-shortlink"><a href="https://wp.me/p1GGxO-qdu">Copy shortlink</a></li>
																								<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																								<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/24949656/posts/100780">
											View post in Reader										</a>
									</li>
																								<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																									<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/libya360.wordpress.com\/2021\/11\/16\/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup\/":100780};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/16/sudan-despite-increasing-repression-trade-unions-and-civil-society-rally-against-military-coup/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNFuwyAMRX9oFLWTou1h6rc4waUOxlAMTfv3JQ+Tpi6q+ga+l6Nj7JLNlKSiVDurdXilCfNtN+uH/RPFZjI3T6KWKaDaS8OGZxDHWH7LJBM318MOoggelRM4dLtI8gysZ4y9mdto3R3c+kTgSh4qpXfKGigbJgnmlKam5kS3LY0ImqTc3zTwnEbgF7sv5DxWtdh6mgKhYVhsxZgZKj7NX3DAdSEzQlkFK5Z+MrXAFHRriX7FOG7/44acT8kzrjzRVevfoDOO8Wc/fA7fX4f9YZgfv8jADQ=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.2' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24949656','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24949656','v':'wpcom','tz':'0','user_id':'0','post':'100780','subd':'libya360'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekN1Q3JCWkVCRXA1K0phNzJqdUlOSiVvbXVDVj1WS2p4U08rYUlkM0w9dXwyQkkxQzY1Zl1DLWpOUzRtM1RNQnRsX2luYWp3NHQuNj9jMVEtPWJBfFs/VVFyazhMc2UmJj84JVRFbTkrLDhzW3hUQXlPPTZBS0Q5Q0xWZmRYQktZZmV6JWdfLGs0TjU0NCwwaD9GZ2I1TyZPSG94PS5oekl4azFJJW5VWmsrc2JQPXUyd0N3M0FOX05rMi0rNyZ2UWU4aklRWllyeHVKRTUvdUxrczdRMkVPaXQxP1NSUm04anBrd1drcWk9PSU/RENOSltCZ29hQnArZHBOOUgtQlhSS20uW3o/N2NnWlFdNQ=='}]);
_stq.push([ 'clickTrackerInit', '24949656', '100780' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
